Google
[Scénic III] Sifflement climatisation
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Jeu 27 Oct, 2011 06:40:20
 
Bonjour,

Quasiment depuis le début, j'entends un sifflement (voir un chuintement) qui vient de la climatisation.
Il ne s'agit pas de la ventilation, j'ai fait l'essai en coupant la clim et en gardant la ventilation en fonction.
Ce bruit est présent quelque soit le mode (Auto, Soft, Fast), mais pas en désembuage rapide.
Est-ce que quelqu'un à déjà eu ce problème?
D'avance merci

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Jeu 27 Oct, 2011 10:50:54
 
Clim Siffle ==> le détendeur n'est pas content car manque de fluide frigorigène
donc vérifier la charge de fluide
Plus in §12.8 de http://www.forum-auto.com/pole-technique/mecanique-electr..ique/sujet461889.htm
last_editDernière édition par ceyal le Jeu 27 Oct, 2011 13:29:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Jeu 27 Oct, 2011 12:45:23
 
Bonjour,

Merci pour votre réponse.
Il ne me reste qu'à prendre RDV avec le garage. Après 2000km, ça fait un peu suer !!!

Bonne journée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 27 Oct, 2011 18:31:27
 
En même temps si il n'y a pas assez de gaz, le compresseur se met pas en route donc non je pense pas à un problème de gaz...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Jeu 27 Oct, 2011 20:04:35
 
3 niveaux
- moins de 2 bars : le clim ne démarre pas
- pression un peu supérieure : la clim démarre mais ça fait peu ou pas de froid
- pression encore un peu supérieure : la clim fonctionne mais le détendeur siffle
last_editDernière édition par ceyal le Jeu 27 Oct, 2011 20:05:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 27 Oct, 2011 20:27:17
 
Personnellement je vois plus un problème de buse ou autre, enfin verdict après rdv de chez Renault à suivre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Lun 07 Nov, 2011 12:57:58
 
Bonjour,

Je suis passé chez Renault ce matin, je n'avais pas eu le temps avant.
Et les choses ne s'améliorent pas : problèmes de régulation de température, obligation de mettre de temps en temps le désembuage sur autoroute (!), ...
Verdict : il va falloir démonter toute la planche de bord pour vérifier si il n'y a pas une fuite. Il serait possible qu'un élément ait été endommagé au montage.
Conséquence : immobilisation du véhicule pour une semaine.
En soi, ce n'est pas très grave, mais à 2900km, immobiliser le véhicule pour une semaine, c'est un peu rageant.
Je le dépose dans deux semaines, je vous tiendrai au courant du résultat.
Bonne journée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Mar 29 Nov, 2011 08:29:37
 
Bonjour,

J'ai récupéré mon Scénic vendredi dernier, après le remplacement du condenseur.
A priori, cela fonctionne, si ce n'est que j'ai maintenant un sifflement assez aigu dû au ventilateur (quand je change le mode ou que je diminue la puissance de ventilation, le bruit disparait). Cela ressemble au bruit que font certaines Citroën au freinage.
Mais comme je dois ramener le véhicule pour changer un cache du tableau de bord qui n'a pas résisté, ce sera l'occasion de faire le nécessaire.

En revanche, Renault m'a prêté un véhicule pendant l'immobilisation du Scénic. C'est du Renault Rent, en location gratuite, mais nécessitant un dépôt de garantie.
En soi, cela peut se comprendre, sauf que le lundi matin, ça surprend quand on vous annonce qu'il faut faire un dépôt de 950€ pour pouvoir partir avec un Modus pendant que votre véhicule est en réparation sous garantie.

Bon, j'arrête de râler, ça ne fait pas avancer le schmilblick.
En tout cas, cela ne remet pas en cause l'accueil et la qualité du travail (à un chouilla près) du garage.

Je vous tiens au courant de la suite.

Bonne journée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Mar 07 Fév, 2012 18:11:23
 
Bonjour,

J'ai déposé hier matin mon véhicule au garage pour régler le bruit de sifflement du ventilateur.
En même temps, j'ai demandé à ce que soit regarder le problème "d'embuage" (obligé de mettre le désembuage sur autoroute même après plusieurs dizzaines de kilomètres).
Cela ne m'étonne guère car il fait froid dans cette voiture : avec une température de confort de 22, et bien il ne fait pas chaud. Je pense que la sonde doit y être pour quelque chose ....
Plus deux ou trois bricoles à régler.

Normalement, j'aurais du récupérer le véhicule ce soir, mais j'ai eu un appel du garage me disant qu'au mieux ce serait demain. Je penche plutôt pour la fin de la semaine.

Je vous tiendrai au courant.

bonne soirée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Jeu 09 Fév, 2012 19:37:25
 
Bonsoir,

Je suis allé rechercher ce soir mon véhicule.

D'après "le chef d'atelier", tout a été fait.
C'est à dire le remplacement du motoventilateur. A voir maintenant si cela a réglé le problème de buée, de mauvaise régulation de la température, etc.

Mais en montant dans le véhicule, je me suis aperçu qu'il y avait un message d'erreur "batterie neuve". C'est dommage que à la restitution d'un véhicule tout ne soit pas remis d'équerre.
L'enjoliveur de l'autoradio ne tient plus. Renault m'affirme ne pas avoir démonté la planche de bord, donc pas de raison pour qu'il soit cassé. Ils vont tout de même le remplacer.

J'avais également demandé que soit réglé le problème lié au téléphone (voir le sujet Qualité sonore bluetooth). Il avait été évoqué une mise à jour du logiciel, je ne sais pas si cela a été fait. Il faut que je vérifie.

Je sais que je suis un peu hors sujet, mais comme j'ai demandé que tout soit fait en même temps...
et que je ne suis pas très satisfait de l'accueil et du service d'une partie du personnel de ce Renault Pro+.
Et qu'au bout de 4 mois et 12000km mon véhicule a déjà été immobilisé deux semaines, et je sens que ce n'est pas fini.

Je pense appeler le service client pour leur faire part de mon mécontentement sur les problèmes rencontrés, et de l'accueil à l'atelier.

Je vous tiendrai au courant de la suite.

bonne soirée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
romain59
Losange de cuir
avatar
Inscrit le: 09 Sep 2004
Messages: 618
Localisation: Lille
Message Lun 20 Fév, 2012 23:32:29
 
bonjour,

intéressant ton topic, surtout que tu nous tiens informés des événements…
possesseur d'un Scenic III depuis peu, j'ai aussi des "soucis" de clim.

Je n'ai pas de sifflement particulier comme c'était le cas sur le tien, par contre, en mode auto, c'est TOUJOURS super bruyant, y compris en mode soft. J'ai encore roulé dans une Clio III avec clim en mode auto et je ne rencontre pas ce phénomène. Sans parler des autres voitures que je conduis, mais bon... Franchement, c'est désagréable dans le Scenic.

De plus, ça régule bizarrement : ça souffle fort, puis ça baisse, puis ça ressoufle fort… y compris sur un trajet autoroutier de 2h où les conditions climatiques sont les mêmes !!

Apparemment, le côté bruyant de la ventilation, c'est un défaut connu du Scenic III donc je ne l'emmènerai pas au garage pour ça.

Par contre, as-tu le même phénomène en mode auto de la clim (ça ventile fort, puis ça baisse puis ça augmente à nouveau, y compris après plusieurs heures, alors que toutes les clim se stabilisent au bout d'un moment en mode auto) ?
merci pour ta réponse et bon courage si ça n'est pas réglé !

_________________
A1 Sportback 185 S-Line S-Tronic et Grand Scenic dCi130 Bose
Ex Scenic III dCi110 Dynamique
Ex Mégane II 1.9dCi Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Mar 21 Fév, 2012 08:03:09
 
Bonjour Romain59,

Oui, la soufflerie est assez bruyante.

Mais mes soucis ne sont toujours pas résolus. Il existe encore un léger sifflement à une certaine vitesse de la soufflerie (ventilateur ou bruit dans les tubulures ? ).
J'ai régulièrement de la buée en mode auto, qui apparaît après plusieurs kilomètres. J'ai vu un topic sur le forum qui en parle : Air quality sensor. Il faut que le garage fasse une mise à jour du logiciel de gestion.

Il faut que je le ramène au garage (ça tombe bien je n'ai que ça à faire), pour ça, pour remplacer l'enjoliveur de l'autoradio, pour essayer de faire quelque chose pour les anti-brouillard avant servent à quelque chose et qu'ils trouvent enfin une solution pour le kit main-libre (Qualité sonore bluetooth).

Je vous tiendrai au courant de l'avancée.

Bonne journée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
romain59
Losange de cuir
avatar
Inscrit le: 09 Sep 2004
Messages: 618
Localisation: Lille
Message Mar 21 Fév, 2012 21:27:08
 
Je sens ton agacement par rapport à tes problèmes avec ton scenic acheté neuf… et je te comprends !! Bon courage et tiens nous informés quand ton CC aura pu s'en occuper.
J'en ferai de même… comme toi, je n'ai que ça à faire d'aller au garage. Je ne sais pas quand j'aurai un rv, surtout qu'il me faut un véhicule de prêt. C'est toujours plus long quand on en demande un !

_________________
A1 Sportback 185 S-Line S-Tronic et Grand Scenic dCi130 Bose
Ex Scenic III dCi110 Dynamique
Ex Mégane II 1.9dCi Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Mar 17 Avr, 2012 07:14:11
 
Bonjour à tous,

Suite des aventures...
J'ai déposé le véhicule la semaine dernière au garage. Cela a fait suite à un appel au chargé de clientèle qui s'occupe de la flotte de la société où je travaille (j'avais fait remonter l'info sur le manque de renseignements sur les opérations effectuées lors de la reprise du véhicule !).
Verdict :
- apparemment la clim fonctionne normalement, la sensation de froid est semble t'il normal (!!).
- pour le kit mains libres, mon téléphone ne serait pas 100% compatible. (la chargé de clientèle m'avait indiqué que certains micros étaient défectueux et qu'il fallait sans doute le remplacer, le garage ne l'a pas fait).
- pour les anti-brouillards, il n'y a rien à faire, cela vient de la conception du véhicule.
- les agrafes de garnitures de portes sont remises en place (bizarre, il y a toujours les mêmes couics-couics...).
J'ai été obligé quasiment d'arracher ces infos du chef d'atelier lorsque je suis allé reprendre le véhicule (ça m'agace !!!!).

Donc si je comprends bien, il faut s'habiller chaudement, ne pas rouler quand il y a du brouillard et couper le téléphone.
Ce qui m'intrigue, c'est que j'avais comme véhicule de remplacement un Scénic III.2, et là pas de problèmes de température, les anti-brouillards éclairaient bien sur les cotés, et les communications étaient "moins pires".

Comme à mon sens il n'y a rien de résolu, ou presque, va encore falloir redéposer le véhicule pour essayer d'arriver à enfin trouver des solutions.
Ca commence à me chauffer un peu ces histoires, chacun perd beaucoup de temps et d'énergie dans l'affaire pour rien.

Je vous tiendrai au courant de la suite.
Bonne journée

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nicolenain
Nouveau
Inscrit le: 07 Oct 2011
Messages: 19
Localisation: Orléans
Message Lun 24 Sep, 2012 07:49:56
 
Bonjour à tous,

La suite des évènements...
Je suis allé faire la révision durant l'été. Pas de soucis de ce coté là.
J'ai rediscuté avec le chef d'atelier sur tous les petits problèmes récurrents qui traînent depuis un moment.
Rendez-vous est pris pour tenter de régler les choses. Soit.
Verdict :
Clim : la sensation de froid est normal. Cela arrive sur certains véhicules de la gamme (pas tous), et il n'y a rien à faire.
Téléphone : c'est normal, le téléphone n'est pas 100% compatible avec le bluetooth Renault. Sauf que j'avais en location gratuite une Mégane Es, et que cela fonctionnait très bien.
Bruit dans la portière : garniture complète changée, mais toujours les bruits de "grincements".
Couic-couic à l'arrière : le technicien qui a fait un tour avec la voiture n'a rien entendu. Je fais à peine 300m, et j'entend le bruit.

Conclusion : il n'y a pas grand chose à faire, si ce n'est prendre son mal en patience jusqu'à la prochaine visite au garage. Et cette fois en espérant que des solutions pourront être trouvées

_________________
Nico

Scénic III - 7 pl - eDCI 130 - Bose Edition
Noir étoilé - Carminat TomTom Live
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chryjs
Petit nouveau
Inscrit le: 18 Aoû 2006
Messages: 8
Message Sam 18 Mai, 2013 16:51:38
 
Problème de sifflement aussi , il est lié à la vitesse de la ventilation, disparaît à partir du niveau 4 (en mode manuel). Signale sur l'OR , soit disant règlé mais en fait problème toujours présent.
L'air qualité sensor a été désactivé suite a de gros soucis d'embuage lorsqu'il pleut.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google