Google
[Scénic III] problème vibration importante
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Lun 07 Avr, 2014 11:17:29
 
bonjour a tous ,je suis nouveau sur ce forum et je possède un grand scenic 3 privilège 1.5 dci 110 fap de 2009, il a 130000km, je suis super content de cette voiture :D
mais mon problème que je commence avoir c'est qu'en j'embraye en 1ère la voiture ce mets a trembler très fort et une fois fini d'embrayer plus rien elle roule nickel,je précise quelle le fait des fois en 2ème mais avec des vibrations moins importante qu'en 1ère. par contre à l'arrêt je n'ai pas de vibration.
si quelqu'un a déjà rencontrer ce genre de problème, merci de m'aider.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 07 Avr, 2014 11:31:12
 
Bonjour et bienvenue

a quel régime moteur tu te places quand tu embrayes et que çà tremble?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Lun 07 Avr, 2014 11:36:01
 
c'est en redémarrant donc je dois être entre 1500 et 1700 tours à peu près donc je pense pas être en sous régime,par contre quand ça se produit et que je monte a 3000 tours il n'y a presque plus de vibrations.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2476
Localisation: Tarn & Garonne
Message Lun 07 Avr, 2014 12:11:58
 
De l'huile ou de la graisse auraitent recouvert une partie du disque d'embrayage. Que dit le test d'embrayer en 1ere avec le frein serré?

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Lun 07 Avr, 2014 15:35:40
 
j'ai mis le frein de park avec la 3 ème et quand j'embraye le moteur cale presque tout de suite.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 07 Avr, 2014 22:16:25
 
Vas chez ton concessionnaire il y a eu des rappels sur les volants moteur de certains 1.5DCI, peut-être t'es pas concerne je connais ni ton indice moteur ..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 08 Avr, 2014 06:07:24
 
Le rappel, c'est pour une forte vibration au ralenti, là greg nous parle plutôt de broutement

Ca intervient à tous les décollages, où seulement en bouchon à chaud?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Mar 08 Avr, 2014 07:28:20
 
alors jamais a froid et quand ça commence au début c'est doucement et de plus en plus fort jusqu'a des fois se faire des frayeurs sur des insertion s sur rond point ou stop
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 08 Avr, 2014 08:56:02
 
Donc embrayage fatigué qui se met à brouter ou fuite comme l'a dit PatMulot

Tu peux essayer de rerôder l'embrayage:

1) Rouler normalement 20 mn pour chauffer le moteur
puis
2) dans une zone industrielle vide ou un grand parking vide
3) décoller avec le moteur à 2000/2500 trs en 1ère
4) attendre une minute
5) recommencer 10 fois 3) et 4)

Rouler tranquillement pour refroidir

Sans garantie de réussite, mais çà coûte pas grand-chose d'essayer :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Mar 08 Avr, 2014 10:08:25
 
je vais essayer quand je peux car en ce moment j'ai plus le droit d'être sur les routes
mon beau-père à la même chose sur son scenic 2 1.9dci 120 mais en beaucoup moins fort et chez renault ils n'ont jamais été capable de lui dire ce que c'est, à part de lui dire de changer l'embrayage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Mar 08 Avr, 2014 11:59:47
 
par contre rpm91 quand tu parle de fuite ça pourrait venir de où?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 08 Avr, 2014 18:44:43
 
Boîte de vitesses essentiellement

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Mar 08 Avr, 2014 19:24:44
 
et si c'est le cas quel est la réparation?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 08 Avr, 2014 20:07:03
 
Changement du joint boîte et de l'embrayage, dans les 900 ou 1000 euros avec la main d'oeuvre

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Mer 09 Avr, 2014 07:42:03
 
on va d'abord essayer ce que tu m'as conseiller de faire et on verra où on est, sinon sera détour chez renault.
par contre histoire de me rassurer, ça ne peut pas venir du volant moteur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 09 Avr, 2014 12:23:00
 
Non, probablement pas

Même si le garagiste voudra te convainque du contraire ....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg59520
Nouveau
Inscrit le: 06 Avr 2014
Messages: 23
Message Jeu 10 Avr, 2014 13:10:13
 
petite précision découverte ce matin, qui je ne sais pas si ça a un rapport avec mon problème.
donc ce matin je démarre la voiture et comme d'hab le régime moteur est au alentours des 1000 tours sans vibrations ni rien d'autres puis au bout de 2-3 min le temps de bidouiller sur le carminat je me suit aperçu que le régime est descendu entre 750-800 tours,donc jusque là rien d'anormale,si ce n'est que des vibrations apparaissent pas trop importante mais assez pour les ressentir et de faire trembler légèrement le levier de vitesse. chose qu'a 1000 tours on ne ressent pas.
est ce normal, je c'est pas? je n'avais jamais fait attention avant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 10 Avr, 2014 13:41:52
 
Tu as peut-être un support moteur fatigué, alors

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google