[Scénic III] Problème remplissage carburant [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
yaourt62
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 6
Message Lun 18 Sep, 2017 14:52
 
polo57 a écrit:
salut est ce que quelqu'un a une procédure pour contrôler la bague et le collier de serrage de cette fameuse goulotte du réservoir de gazoil ?



Bonjour à tous,
j'ai, hélas, à mon tour, exactement le même problème
il semblerait que la note technique 9683 traite justement ce problème
mon scénic de février 2013 il n'est évidemment plus sous garantie.
Est il possible de connaitre la prise en charge ou non dans mon cas pour mon véhicule agé aujourd'hui de 4 ans et demi?
Quelqu'un pourrait il avoir la gentillesse de me faire parvenir cette note technique afin que je regarde si je peux la réaliser par moi même (il semblerait qu'elle soit codifiée pour 30 minutes)
D'avance merci pour toutes informations
cordialement,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
le sarthois
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 1
Localisation: LE MANS
Message Lun 18 Sep, 2017 17:19
 
:!:
Bonjour,
je viens de déposer ce matin mon Scénic III Bose de février 2013,
avec le même problème de réservoir,

le technicien m'a rappelé pour me parler de prise d'air, et d'araignées,
l'Ingénieur face à face avec une bestiole, !!
Ces araignées (retour d'expertise) auraient bouché la prise d'air,

Solution : Changer le réservoir, coût un peu plus de 1000 euros,
le responsable atelier me dit avoir négocié avec RENAULT (avec lui même !)
car véhicule de moins de 5 ans, pour une remise de 50%,
Je ne sais pas si c'est MO comprise ou pas,..
Réponse Mercredi 20 septembre.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaourt62
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 6
Message Lun 18 Sep, 2017 19:40
 
Bonsoir,
c'est quand même bizarre cette histoire d'araignées???
en tout cas si les symptômes sont les mêmes, il pourrait peut être intéressant de mentionner l'existence de cette note technique (ainsi que la référence) afin qu'ils y jettent un oeil quand même...
1000 € le changement de réservoir ça pique quand même !!!!
oui, merci de donner des nouvelles lorsque tu récupères la voiture mercredi.

_________________
Grand Scénic 3 (Février 2013) 1.6 Dci Bose
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange de Bronze
avatar
Inscrit le: 10 Juil 2011
Messages: 3141
Localisation: Tarn & Garonne
Message Lun 18 Sep, 2017 21:41
 
Il y a aussi la sardine qui a bouché le port de Marseille! :evil:
Elle ne saurait pas plus tôt dans le beffroi de l'individu qui a sorti cette connerie.
Et en admettant, pourquoi changer le réservoir. Quelque chose m'échappe ou j'ai loupé un chapitre. Il suffit de corriger le problème de ce tuyau de mise à l'air.
Mais franchement, je mettrai un peu mon nez de plus près (tant pis s'il y a une mygale) pour savoir si on ne prend pas pour une truffe.
Voir d'autres garage Renault sans raconter l'histoire pour avoir leur opinion.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaourt62
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 6
Message Mer 20 Sep, 2017 19:37
 
Je suis curieux d'avoir des nouvelles ... des araignées !! :D

_________________
Grand Scénic 3 (Février 2013) 1.6 Dci Bose
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 878
Localisation: Sud 78
Message Mer 20 Sep, 2017 20:48
 
Des araignées qui se shootent aux vapeurs d'essence, ça doit être une espèce très très dangereuse !! :mrgreen:

_________________
Laguna III Estate / diesel 2.0 dCi 175 (KT1M-M9R800-PK6) / RHD dynamique / bleu écume / mars 2008 / 150.000km
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 (BHAL-K9K608-J5R) / Business / gris / oct 2014 / 105.000km
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaourt62
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 6
Message Dim 24 Sep, 2017 10:07
 
le sarthois a écrit:
:!:
Bonjour,
je viens de déposer ce matin mon Scénic III Bose de février 2013,
avec le même problème de réservoir,

le technicien m'a rappelé pour me parler de prise d'air, et d'araignées,
l'Ingénieur face à face avec une bestiole, !!
Ces araignées (retour d'expertise) auraient bouché la prise d'air,

Solution : Changer le réservoir, coût un peu plus de 1000 euros,
le responsable atelier me dit avoir négocié avec RENAULT (avec lui même !)
car véhicule de moins de 5 ans, pour une remise de 50%,
Je ne sais pas si c'est MO comprise ou pas,..
Réponse Mercredi 20 septembre.


Alors, as tu pu récupérer ton véhicule, et quelles explications t'ont été fournies?
Leur as tu parlé de la note technique?

_________________
Grand Scénic 3 (Février 2013) 1.6 Dci Bose
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MrAthreyu
Petit nouveau
Inscrit le: 31 Déc 2017
Messages: 2
Message Dim 31 Déc, 2017 16:49
 
Bonjour,

Je me permets de déterrer le post car j'ai galéré dernièrement avec ce souci.
Voilà un lien qui mène vers un tuto que j'ai fait pour visualiser l'action a mener.
https://www.youtube.com/watch?v=coYDqBp2VWM&t=8s
Bonne visio a tous et bon réveillon.
:D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MrAthreyu
Petit nouveau
Inscrit le: 31 Déc 2017
Messages: 2
Message Lun 01 Jan, 2018 18:42
 
Bonjour à tous,

je déterre le post car j'ai été récemment confronté a ce problème et j'ai fait un tuto pour la résolution.
https://www.youtube.com/watch?v=coYDqBp2VWM&t=8s
Si ça peut aider quelqu'un...

Bonne année a tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaourt62
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 6
Message Lun 01 Jan, 2018 21:36
 
Bonjour,
Merci beaucoup à toi Mr Athreyu, car depuis tout ce temps ... je me suis toujours pas occupé de ce problème et donc je passe donc toujours des plombes à la station service avec le pistolet qui stop en moyenne toute les 1 à 2 secondes soit environ tous les 1 à 2 litres (bref au bout de 50 litres on commence à avoir mal au poignet).
Sinon pour te lancer dans la réalisation, est ce que tu as eu accès à la note technique 9683?
Car sur un autre forum un intervenant, qui a manifestement accès à cette note technique indique:

-Contrôler la position du clapet (en plastique blanc), il y a une encoche qui doit être positionnée en bas bien à la verticale.
Si ce n'est pas le cas, sortez et tourner le clapet.
-ensuite remboiter le manchon avec la goulotte
-positionner le collier de serrage entre 1.5cm à 2 cm du bord du manchon en partant du réservoir.
De cette façon, le collier est placé au plus près du bourrelé du "raccord" d'entré réservoir pour éviter que le clapet tourne dans son logement.

Dans ton cas tu as préféré complètement retirer le clapet:
-est ce que tu sais si cela était proposé par la solution technique?
-est ce que depuis que tu l'as enlevé, cela fonctionne normalement et que tu n'as pas d'autres problèmes liés qui auraient pu apparaitre?
-est ce que les indications trouvées sur l'autre forum te semblent claires pour bien positionner le clapet et le collier?
-est ce que comprends de quelle encoche il parle?

d'avance merci pour tes réponses (et encore merci pour ta vidéo)
et Bonne année !!

_________________
Grand Scénic 3 (Février 2013) 1.6 Dci Bose
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1476
Localisation: Vélizy 78140
Message Mar 02 Jan, 2018 07:17
 
Super tuto,tu en as d'autres comme ca?
a+

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1476
Localisation: Vélizy 78140
Message Mar 02 Jan, 2018 07:18
 
Super tuto,
a+

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
last_editDernière édition par patrick78 le Mar 02 Jan, 2018 07:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1476
Localisation: Vélizy 78140
Message Mar 02 Jan, 2018 07:18
 
tu en as d'autres comme ca?
a+

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
last_editDernière édition par patrick78 le Mar 02 Jan, 2018 07:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
G3bo
Nouveau
Inscrit le: 19 Avr 2018
Messages: 10
Localisation: Isère (38)
Message Jeu 19 Avr, 2018 01:13
 
MrAthreyu a écrit:
Bonjour,

Je me permets de déterrer le post car j'ai galéré dernièrement avec ce souci.
Voilà un lien qui mène vers un tuto que j'ai fait pour visualiser l'action a mener.
https://www.youtube.com/watch?v=coYDqBp2VWM&t=8s
Bonne visio a tous et bon réveillon.
:D


Salu tMrAthreyu ,

bon c'est dommage que tu ne donnes plus de signe de vie (peut être le réservoir qui a pété lors de la manipe.. :irony: )

En tout cas merci pour ton tuto vidéo!
j'ai le mème problème depuis peu sur mon grand Scénic III de 2012 (1.6 DCI 130 ) et je vais surement mettre ton modup en pratique d'ici peu..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yaourt62
Petit nouveau
Inscrit le: 18 Sep 2017
Messages: 6
Message Dim 22 Avr, 2018 15:03
 
Salut G3bo
Pour ma part, j'ai suivi le tutoriel proposé par MrAthreyu.
Lorsque j'ai retiré le clapé il m'a semblé qu'il était déjà dans la bonne position (encoche bien en bas à la verticale)...
du coup je l'ai complètement retiré.

j'ai mis plus que les 30 minutes indiquées : j'ai beaucoup galéré pour retirer les 2 colliers qui tiennent la durite de remplissage au réservoir (j'ai réussi grâce à une pince coupante à couper le mécanisme qui sert le collier)
j'ai retiré les deux colliers car avec un seul de retiré je ne parvenais pas à déplacer suffisamment l'ensemble pour accéder au clapet (du coup essai d'en avoir deux de dispo avant de commencer au cas où tu aurais le même problème que moi)
Depuis cela fait plusieurs mois que je roule et je n'ai plus eu le problème du pistolet qui claque et pas eu de nouveau problème (de par l'absence du clapet)

Voilà.

_________________
Grand Scénic 3 (Février 2013) 1.6 Dci Bose
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
G3bo
Nouveau
Inscrit le: 19 Avr 2018
Messages: 10
Localisation: Isère (38)
Message Mer 25 Avr, 2018 20:50
 
yaourt62 a écrit:
Salut G3bo
Pour ma part, j'ai suivi le tutoriel proposé par MrAthreyu.
Lorsque j'ai retiré le clapé il m'a semblé qu'il était déjà dans la bonne position (encoche bien en bas à la verticale)...
du coup je l'ai complètement retiré.

j'ai mis plus que les 30 minutes indiquées : j'ai beaucoup galéré pour retirer les 2 colliers qui tiennent la durite de remplissage au réservoir (j'ai réussi grâce à une pince coupante à couper le mécanisme qui sert le collier)
j'ai retiré les deux colliers car avec un seul de retiré je ne parvenais pas à déplacer suffisamment l'ensemble pour accéder au clapet (du coup essai d'en avoir deux de dispo avant de commencer au cas où tu aurais le même problème que moi)
Depuis cela fait plusieurs mois que je roule et je n'ai plus eu le problème du pistolet qui claque et pas eu de nouveau problème (de par l'absence du clapet)

Voilà.


Salut Yaourt62!

Et bien merci pour ce retour, c'est bon à savoir :wink:
je prendrai donc deux colliers au cas ou.. :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: