Google
[Scénic III] Problème de reprise sur scénic 3 dcI
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
aquatiq
Petit nouveau
Inscrit le: 21 Juin 2010
Messages: 2
Message Lun 21 Juin, 2010 23:57:28
 
Bonjour à tous
J'ai un scénic 3 DCI (15000 km). Je me suis aperçu que lors d'une accélaration, il fallait au minimum 1/2 seconde avant que le moteur réponde. J'ai porté la voiture chez le concessionnaire qui a reprogrammé je ne sais plus quoi. Pourtant le problème persiste. Quelqu'un a t-il remarqué ce désagrément ?
Par ailleurs, lorsque la voiture se fermait (carte mains libres) elle bipait. C'était bien pratique. Depuis ce passage au garage, plus de bip. Peut-on le réactiver, si possible sans repasser au banc électronique ?
Merci de votre aide
JJ
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 22 Juin, 2010 00:54:01
 
Il s'agit de qu'elle motorisation :?:
  
 
aquatiq
Petit nouveau
Inscrit le: 21 Juin 2010
Messages: 2
Message Mar 22 Juin, 2010 10:50:04
 
Bonjour
C'est un DCI 105 eco2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dam99
Losange de Carton
Inscrit le: 09 Sep 2009
Messages: 285
Message Mer 23 Juin, 2010 21:32:15
 
aquatiq a écrit:
Bonjour
C'est un DCI 105 eco2


Bonsoir,
Malheureusement, il n'y a pas grand chose à faire. Ca fait partie des gênes du dCi105, le temps de réponse du turbo est assez long en-dessous de 2000tr/min :peur2: . Et la masse du Scenic n'arrange rien, on a l'impression qu'il ne se passe rien... :nonnon:
Pour le bip, il me semble que j'ai déjà vu la question quelque part sur le forum donc en cherchant un peu ... :wink:

_________________
Damien
---------
Grand Scenic III dCi130 Initiale (à vendre)
Clio III dCi105 Initiale (réservé)
Bientôt : Lodgy et Clio Bye Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cruiser95
Petit nouveau
Inscrit le: 15 Mai 2006
Messages: 2
Message Mar 29 Juin, 2010 20:05:49
 
Bonjour aquatiq,

j'ai un GSIII Jade depuis mars 2010, DCI 150 BVA.
J'en suis content dans l'ensemble.

J'ai constaté ce même phénomène de latence de la réponse de l'accélérateur. Le monteur ne réagit (=monte dans le tour) que 0.5 à <1sec après pression sur l'accélérateur.

La première fois, ça m'a foutu la trouille à un rond point. J'appuie vigoureusement, et envrion 1/2 à <1 seconde après, le moteur réagit. La circulation change très vite sur un rond point en moins d'une seconde !
C'est à ce jour le plus gros défaut que je lui trouve, et à mon sens c'est limite dangereux. Car la voiture ne répond pas instantanément. Y'a pas eu de mal, mais ça fait très drôle !

Mon analyse est la suivante : c'est un accélérateur électronique et non à cable. Je pense que c'est le temps de réponse de cette magnifique électronique omniprésente qui en est à l'origine de cette latence.

Autre phénomène qui me fait aller dans le même sens : le régulateur de vitesse, qui "overshoot" systématiquement de + 2km/h au dessus de la consigne. Par exemple, on est à 50 km/h, on appuie sur "R" pour retrouver la vitesse programmée ou mémorisée de 80km/h (par exemple). Le véhicule accélère jusqu'à 82, puis se stabilise à 80. C'est la latence de l'électronqiue qui gère l'accélérateur.

Ce n'est pas le temps de réponse du Diesel. Même en accélération franche à patir de 50, il y a le même temps de latence. Sur une BVA, le kick down n'est pas instantané.
J'ai conduit d'autres diesels, avec accélérateur classique (comprendre par câble), turbo , pas turbo, ce phénomène de latence n'est pas présent.

Maintenant, je peux me tromper...
Certes, un GSIII diesel, et BVA de surcroît, n'est pas une F1 ni une sportive.

Quelqu'un peut-il confirmer que l'accélératuer est bien électronqiue ?

A+
Cruiser 95
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mar 29 Juin, 2010 21:03:39
 
Depuis le début des années 2000 tous les accélérateurs sont à commande électronique :wink:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Mer 30 Juin, 2010 00:02:39
 
Ce n'est pas la latence de l'électronique qui fait que les véhicules modernes sont de plus en plus mous. Il y a dix ans un calculateur d'injection de Clio 1.5 dCi était capable de faire plus d'un million d'opération par seconde.

Le manque de puissance vient des stratégies anti-accoups lors que le régime est proche du ralenti, des limitations de couple en fonction du rapport et surtout des normes anti-pollution de plus en plus sévères.
  
 
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mer 30 Juin, 2010 09:25:15
 
Cela dépend de l'écart entre la vitesse initiale et la vitesse à atteindre. Sur le scénic 2 dci 120 par exemple, le régulateur fait un pied au plancher, tout du moins au départ pour atteindre la consigne de vitesse le plus rapidement possible ( ça peut surprendre ! mal au coeur pour certaines personnes: dans ce cas atteindre la vitesse de consigne sans régulateur, puis le mettre en route).

Le temps de réaction a l'accèleration plus sensible à bas régime, et accru car l'electronique gère la pollution ( moins polluer = moins de carburant injecté ), les moteurs réagissent bien dans les tours ( 2000tr/min pour un diesel).
J'ai eu l'occasion de tester une twingo 1.2 16V lev, hier , le constat est le même.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 30 Juin, 2010 10:29:22
 
Les encrassements de vanne EGR et les casses de turbos ont pas mal incité à beaucoup (trop?) estomper les montées de couple en relance :-?

Par ailleurs, j'ai remarqué sur ce Scénir III 1,5 dCi 110 que en 6è, l'accél est beaucoup plus franche sur un 80 130 en reprise de consigne de régulateur qu'en écrasant la pédale d'accél........ :shock:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
babel b1
Losange de Carton
Inscrit le: 28 Aoû 2009
Messages: 252
Localisation: Toulouse
Message Mer 30 Juin, 2010 18:19:04
 
a iso de finition technique moteur, le ressenti des perfos en accel a beaucoup a voir avec la calibration de ce qu les metteurs au point appelle la "carto fumée"
c'est un cartographie qui limite en transitoire ( tant que le débit d'air turbo n'est pas établi ), le débit d'injection.
cette cartographie limite donc ainsi les fumés en transitoire ( et le chargement du FAP selon le modèle).
évidement plus le turbo est efficace,plus on a de l'air facilement, plus on peut remonter cette carto, plus on de débit injecte en transitoire, plus des perfos sont importantes en accel
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google