Accueil / Technique [Mécanique]

[Scénic III] Problème de démarrage scenic 3

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour a tous ,

j'ai un renault Grand Scenic 7 Places , 1.5 dci 110 Fap Eco2 , 2009

depuis plusieurs semaines, j'ai des souci avec au démarrage... Celui ci ne démarre pas du premier coup , il faut parfois appuyer des dizaines de fois sur le bouton Start/Stop pour que le moteur se lance. Il ne fais pas de bruit, rien ne se passe..

Il y a des jours ou il va démarrer du 1er coup et d'autres ou je vais mettre 10 minutes avant que le moteur se lance.



On m'a parlé du capteur de pédale d'embrayage que j'ai changer mais toujours le meme probleme.


Qu'en pensez vous ?
_________________
Grand Scenic 1.9 Dci 120 Dynamique 7 Places 2005 - 190 000 km
Scenic 3 Dci 105 Privilege - 5 Places 2011 - 130000 km
- - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Planete Renault " On Y Viens Parce Que L'on Roule En Renault, On Y Reste Parce Que L'on Y a Des Potos "
- - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Je viens de la passer a la valise , a part les probleme de capteur de position d'embrayage rien d'autre ne sort ..

J'ai changé la semaine derniere les 2 capteurs ...


Je viens d'essayer de la démarré au tournevis directement sur le démarreur et elle démarre direct... en touchant la masse et le + du démarreur.

Je coupe le moteur au bouton start stop , j'essaye de la démarré et la rien se passe, je suis obligé de retouche directement au démarreur ..
_________________
Grand Scenic 1.9 Dci 120 Dynamique 7 Places 2005 - 190 000 km
Scenic 3 Dci 105 Privilege - 5 Places 2011 - 130000 km
- - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Planete Renault " On Y Viens Parce Que L'on Roule En Renault, On Y Reste Parce Que L'on Y a Des Potos "
- - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Ou faux contact sur le bouton de démarrage, ou solénoïde qui commence à coller et l'effet patate avec le tournevis lui suffit pour embrayer le démarreur, ou batterie trop faible (d'origine?).
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Salut , j'ai écarté le probleme du bouton de démarrage , car lorsque je démarre le vehicule au tournevis , j'arrive a le coupé en une fois avec le bouton Start Sopt
_________________
Grand Scenic 1.9 Dci 120 Dynamique 7 Places 2005 - 190 000 km
Scenic 3 Dci 105 Privilege - 5 Places 2011 - 130000 km
- - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Planete Renault " On Y Viens Parce Que L'on Roule En Renault, On Y Reste Parce Que L'on Y a Des Potos "
- - - - - - - - - - - - - - - - - - - - - - - - - - - - -
slt nico78
je voulais savoir ou tu en étais de ton pb de démarrage , car cet été m'est arrivé le mème pb , et depuis je démarre du 1 et coup ou cela peux varier sur plusieurs minute.
j'ai changer de demarreur , de batterie , mais rien n'y fait !
je roule sur 1,5l 105cv scenic 3
merci de ton retour si tu as eu des news


Sauter vers: