Google
[Scénic III] Problème de batterie en limite de garantie
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
Ghislain
Nouveau
Inscrit le: 04 Aoû 2016
Messages: 18
Localisation: Donges
Message Mar 09 Aoû, 2016 07:46:14
 
C'est un chargeur Aukey 2x2,1A.

Moteur éteint les 11v.

_________________
Bientôt : Renault Captur - 1.5 dCi 110 Intens (en commande)
Actuellement : Renault Grand Scenic 3 - 1.6 dCi 130 Bose, Dacia Logan 1 MCV - 1.5 dCi 85 Lauréate
Jadis : Renault Mégane 3 Estate - 1.5 dCi 110 Dynamique (épave), Citroen ZX Fugue break - 1.4 (vendue), Renault Mégane 1 - 1.6 RXE (vendue), Renault Clio 1 - 1.2 RN (vendue)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 09 Aoû, 2016 07:51:07
 
Peux-tu t'assurer que le chargeur n'est pas alimenté quand le contact est coupé (il y a un voyant dessus)

Ce n'est pas une bonne idée de laisser un truc branché dans sa voiture en ton absence ;)

11v moteur coupé, c'est effectivement plus que faible, on peut comprendre que ton start-stop ne s'active plus.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Mar 09 Aoû, 2016 11:24:01
 
Bonjour.

Franchement je doute de la fiabilité de ton appareil qui mesure 11Volts.

@+

_________________
Scenic 1.4 TCE Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 09 Aoû, 2016 13:05:13
 
C'est un calculateur du véhicule qui remonte cette information, j'aurais tendance à qualifier cette info de juste.
Le diag via ODB2 ne fait qu'interroger le calculateur.

Sur mon véhicule, j'ai l'UCH et le GPS qui me remontent cette info.

Le GPS me la donne quand on rentre dans le menu diag
L'UCH me donne l'info quand on l'interroge via la prise de diag.
L'info est très proche de ce que je peux relever avec un voltmètre.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Mar 09 Aoû, 2016 14:18:48
 
J'ai eu l'occasion de tester dernièrement mon boitier ELM via la prise ODB et une appli sur mon téléphone. Celle-ci me donnait 12,3 V de tension batterie, ce que j'ai pu confirmer dans un second temps à l'aide d'un multimètre directement sur celle-ci. J'aurais donc tendance à penser que c'est fiable.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papo06
Losange d' Acier
avatar
Inscrit le: 18 Mar 2004
Messages: 1783
Localisation: Au soleil
Message Mar 09 Aoû, 2016 16:55:23
 
Et si tu commençais par changer la batterie, 11v elle est naze, faut pas chercher d'autre problèmes ailleurs tant que la batterie n'est pas remplacée.

Pascal
last_editDernière édition par Papo06 le Mar 09 Aoû, 2016 16:55:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 09 Aoû, 2016 17:19:45
 
Si l'alternateur charge mal...... c'est pas la batterie

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Mar 09 Aoû, 2016 18:21:19
 
Le plus simple,un voltmètre sur les bornes de la batterie "Moteur tournant et moteur arrêté"

Sinon notre ami a t'il eu un message de ce genre?

clic pour agrandir

clic pour agrandir

Pour un soucis d'Alternateur,il aurait eu un autre message d'erreur au TdB.

_________________
Scenic 1.4 TCE Dynamique
last_editDernière édition par athos123 le Mar 09 Aoû, 2016 18:48:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain
Nouveau
Inscrit le: 04 Aoû 2016
Messages: 18
Localisation: Donges
Message Mar 09 Aoû, 2016 22:53:38
 
athos123 a écrit:
clic pour agrandir

clic pour agrandir


Oui, j'ai déjà eu ces messages, comme je disais plus haut, quand je laisse la carte dans le lecteur sans démarrer.

_________________
Bientôt : Renault Captur - 1.5 dCi 110 Intens (en commande)
Actuellement : Renault Grand Scenic 3 - 1.6 dCi 130 Bose, Dacia Logan 1 MCV - 1.5 dCi 85 Lauréate
Jadis : Renault Mégane 3 Estate - 1.5 dCi 110 Dynamique (épave), Citroen ZX Fugue break - 1.4 (vendue), Renault Mégane 1 - 1.6 RXE (vendue), Renault Clio 1 - 1.2 RN (vendue)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain
Nouveau
Inscrit le: 04 Aoû 2016
Messages: 18
Localisation: Donges
Message Mar 09 Aoû, 2016 22:55:16
 
athos123 a écrit:
Bonjour.

Franchement je doute de la fiabilité de ton appareil qui mesure 11Volts.

@+


Moi aussi, c'est pour ça que j'ai mis des réserves dès le début sur ce point !

_________________
Bientôt : Renault Captur - 1.5 dCi 110 Intens (en commande)
Actuellement : Renault Grand Scenic 3 - 1.6 dCi 130 Bose, Dacia Logan 1 MCV - 1.5 dCi 85 Lauréate
Jadis : Renault Mégane 3 Estate - 1.5 dCi 110 Dynamique (épave), Citroen ZX Fugue break - 1.4 (vendue), Renault Mégane 1 - 1.6 RXE (vendue), Renault Clio 1 - 1.2 RN (vendue)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain
Nouveau
Inscrit le: 04 Aoû 2016
Messages: 18
Localisation: Donges
Message Mar 09 Aoû, 2016 22:57:05
 
Alors, je vais refaire un test demain via l'OBD, moteur allumé et moteur éteint.

Pour information, chargeur allume cigare retiré, le S&S fonctionne beaucoup mieux.

_________________
Bientôt : Renault Captur - 1.5 dCi 110 Intens (en commande)
Actuellement : Renault Grand Scenic 3 - 1.6 dCi 130 Bose, Dacia Logan 1 MCV - 1.5 dCi 85 Lauréate
Jadis : Renault Mégane 3 Estate - 1.5 dCi 110 Dynamique (épave), Citroen ZX Fugue break - 1.4 (vendue), Renault Mégane 1 - 1.6 RXE (vendue), Renault Clio 1 - 1.2 RN (vendue)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain
Nouveau
Inscrit le: 04 Aoû 2016
Messages: 18
Localisation: Donges
Message Mar 09 Aoû, 2016 22:57:55
 
j2c a écrit:
Le GPS me la donne quand on rentre dans le menu diag


Saurais-tu me dire comment faire pour accéder à ce menu, s'il te plaît ?

_________________
Bientôt : Renault Captur - 1.5 dCi 110 Intens (en commande)
Actuellement : Renault Grand Scenic 3 - 1.6 dCi 130 Bose, Dacia Logan 1 MCV - 1.5 dCi 85 Lauréate
Jadis : Renault Mégane 3 Estate - 1.5 dCi 110 Dynamique (épave), Citroen ZX Fugue break - 1.4 (vendue), Renault Mégane 1 - 1.6 RXE (vendue), Renault Clio 1 - 1.2 RN (vendue)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mer 10 Aoû, 2016 07:14:43
 
Tu as un GPS plus récent que le miens, je ne le connais pas (le miens c'est un CNC)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google