[Scénic III] panne scenic 16dci 130cv 2011
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
randazzo
Petit nouveau
Inscrit le: 05 Juil 2018
Messages: 2
Localisation: belgique
Message Jeu 05 Juil, 2018 19:24
 
bonjour a tous et merci pour l acceptation et toute l aide que vous pourrez m apporter , scenic en panne suite eau dans reservoir et pompe HP,,,, apres remplacement nouvelle pompe HP; 4 nouveaux injecteurs bosch , pompe de gavage et filtre a carburant , tuyaux d alimentation etc ,,,, nouvelle batterie , le vehicule ne demarre plus , pas de lancement du moteur ( demarreur ) , et je n entend pas la pompe gavage dans le reservoir , le deverouillage colonne se fait , contact mis , juste un leger clic en actionnant start and stop , merci de vos conseils et avis tous les fusibles verifies , compartiment moteur et interieur chauffeur , , nouvelle batterie varta charge 13volt , j entend un relai ( bleu) porte fusible sous tableau de bord , un simple clic quand j actionne start and stop , pas de diminition , de consomation de courant au niveau tableau de bord , alors impossible de me connecter a UPC , comme si il manquait une alimentation , merci cordialement Dam
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14256
Localisation: Pôle Sud (du Québec)
Message Jeu 05 Juil, 2018 21:23
 
Bienvenue

Tu n'as pas cramé le fusible maître sir la batterie?

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
randazzo
Petit nouveau
Inscrit le: 05 Juil 2018
Messages: 2
Localisation: belgique
Message Jeu 05 Juil, 2018 23:30
 
j ai teste les 6 fusibles con tre la batterie et les autres dans contre aile et boitier , mais je ne vois aucun fusible sur cosse positive de batterie ,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: