Accueil / Technique [Electronique-Electrique]

[Scénic III] panne scenic 16dci 130cv 2011

Retrouvez les Revues Technique Automobile de votre véhicule
bonjour a tous et merci pour l acceptation et toute l aide que vous pourrez m apporter , scenic en panne suite eau dans reservoir et pompe HP,,,, apres remplacement nouvelle pompe HP; 4 nouveaux injecteurs bosch , pompe de gavage et filtre a carburant , tuyaux d alimentation etc ,,,, nouvelle batterie , le vehicule ne demarre plus , pas de lancement du moteur ( demarreur ) , et je n entend pas la pompe gavage dans le reservoir , le deverouillage colonne se fait , contact mis , juste un leger clic en actionnant start and stop , merci de vos conseils et avis tous les fusibles verifies , compartiment moteur et interieur chauffeur , , nouvelle batterie varta charge 13volt , j entend un relai ( bleu) porte fusible sous tableau de bord , un simple clic quand j actionne start and stop , pas de diminition , de consomation de courant au niveau tableau de bord , alors impossible de me connecter a UPC , comme si il manquait une alimentation , merci cordialement Dam
Bienvenue

Tu n'as pas cramé le fusible maître sir la batterie?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
j ai teste les 6 fusibles con tre la batterie et les autres dans contre aile et boitier , mais je ne vois aucun fusible sur cosse positive de batterie ,


Sauter vers: