Google
[Scénic III] Panne recharge batterie (1.4 TCE 2009) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
josag
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 4
Message Mer 12 Juin, 2013 20:09:07
 
Bonjour,
Je possède un Scenic 3 TCE de 2009 avec 50 000 kms.
Depuis le Mois de Mars un bip sonore retentit de façon intempestive " panne recharge batterie" au niveau de l ' ODB.
Ce bip + voyant s'allume dès le démarrage suite à une immobilisation du véhicule , puis cela s' atténue en roulant mais cela ne le fait à chaque fois : bref un casse tête !!
Voilà le diagnostic de Renault après 3 visites :
1ere visite pendant la garantie : rien de méchant, petites baisses de tension, rien d'anormal relevé par l 'ODB
2ème visite hors garantie : on me change le boitier BDU : rien à payer .
3ème visite hors garantie : on me propose de changer un autre boitier ( je me souviens plus le nom ...) à côte de l'alternateur : montant des réparations pour la 2ème + 3ème visite : 600 €.
Renault fait un geste commercial et me demande de régler 10 %.

Ce deuxième boitier va-t-il régler mon problème ?
Le fait de payer 10 % est mis en avant par renault pour permettre une garantie des pièces ... est-ce normal ?

Je précise qu'aucune anomalie est constatée au niveau de l'alternateur et de la batterie .

Merci d'avance pour vos témoignages .

Josag
last_editDernière édition par larry.kubiak le Jeu 13 Juin, 2013 13:10:58; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 13 Juin, 2013 06:31:20
 
Si tu dois payer seulement 10% de la facture total c'est pas méchant :wink:

Si je me souviens bien, lors d'un remplacement de pièce dans le cadre de la garantie contractuelle la pièce est garantie jusqu'à la fin de la garantie contractuelle.

Véhicule sous garantie jusqu'à Aout 2013 par exemple et qu'une pièce est changée en avril 2013 cette dernère sera garantie jusqu'à aout :wink:

Dans ton cas la pièce sera couverte pendant un an pièces/Mo :wink:
  
 
josag
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 4
Message Jeu 13 Juin, 2013 13:01:46
 
Merci pour ta réponse, et sur l'aspect purement " mécanique" ou "éléctrique", as-tu des infos sur des pannes similaires et les solutions apportées ?

Merci

Josag
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30343
Localisation: Parigot, tête de veau
Message Jeu 13 Juin, 2013 13:11:45
 
Il me semble qu'il y avait un sujet sur un problème similaire sur la Mégane 3. Il faudrait fouiller dans le forum, il doit bien être quelque part ...

Edit : je crois que j'ai trouvé :
http://www.planeterenault.com/forum/scenic-iii-message-ba..e-faible-t34633.html

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Jeu 13 Juin, 2013 13:15:07; édité 1 fois
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
josag
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 4
Message Jeu 13 Juin, 2013 17:03:37
 
Merci pour les recherches ... J'ai noté !

Je vous tiens au courant sur le forum après ma 4 ème visite chez Renault pour voir si (enfin ...) le problème disparait .

Josag
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
papaschulls
Nouveau
Inscrit le: 13 Juin 2006
Messages: 26
Message Ven 21 Juin, 2013 21:47:21
 
Salut

j'ai le méme probleme sur mon scenic 3, ou en est ta 4 eme visite ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
josag
Petit nouveau
Inscrit le: 12 Juin 2013
Messages: 4
Message Lun 29 Juil, 2013 19:33:03
 
Bonsoir,
J'avais promis de revenir vers le forum une fois mon problème réglé :c'est ok mais quel chemin laborieux !!!

4 visites chez Renault + 4 après midi perdues ...

Finalement comme me l'avait dit un mécanicien, Renault a fini par me changer l'alternateur et je n'ai plus de problème de voyant " panne recharge batterie" .
J'ai insisté plusieurs fois sur les sorties de tension à la batterie ( moteur qui tourne) mais rien à faire ou pire ils ont fait durer pour retarder le changement de l'alternateur et sa prise en charge ...

Perso je reste très déçu par ce parcours et ma confiance en Renault en a pris un sérieux coup ! Mon problème, c'était rien mais j'imagine même pas comment Renault aurait géré un problème beaucoup plus sérieux.

Merci pour les infos .

Josag
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29522
Localisation: Mars...
Message Mar 30 Juil, 2013 09:29:33
 
Merci pour ce retour d'information :wink:

Je met le fil de discussion en réglé

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Mar 30 Juil, 2013 09:29:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google