Google
[Scénic III] Odeur gaz d'échapement dans l'habitacle
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
GBKLAGUNA
Petit nouveau
Inscrit le: 15 Jan 2008
Messages: 7
Message Ven 13 Nov, 2009 13:57:01
 
Lors du démarrage, surtout le matin à froid, je sens, dans l'habitacle, l'odeur de gaz d'échappement
Je démarre portes fermées avant
Si j'arrète la clim, avant de démarrer, on ne sent rien
Aucune anomalie selon le sav renault
Suis je le seul
J'ai même acheté un détecteur de co2, rien pour l'instant
Merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pub2n
Losange de Carton
avatar
Inscrit le: 07 Avr 2008
Messages: 470
Localisation: Quelque part entre les hermines et Brocéliande
Message Ven 13 Nov, 2009 16:27:01
 
Bonjour
La voiture dort dans un garage ou a l'extérieur :?:
Si elle dort dedans, ce ne serait pas l'odeur de la veille qui serait restée dans le véhicule :?:

_________________
A connu un Espace 89 2,1 TD, revendu après 450 000 km,
Espace III RXE 2.2 DT long de 99 et 480 000 km ensemble
Scenic II.1 DCI 100 Confort Expression 05/05 avec 198 000 km Bielles HS en quelques km sur 4 voies ... remplacé par des chevrons ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GBKLAGUNA
Petit nouveau
Inscrit le: 15 Jan 2008
Messages: 7
Message Ven 13 Nov, 2009 17:23:53
 
Elle passe la nuit dans un garage, et avant de démarrer on ne sent rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Ven 13 Nov, 2009 18:11:40
 
La mienne aussi sent très fort quand je démarre dans mon parking souterrain, surtout en hiver quand je n'utilise la voiture que le w-e. Le temps de reculer pour sortir de ma place et j'ai embaumé tout le parking :ko:

Si j'ai la ventilation allumée, ca rentre directement dans l'habitacle.

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Ven 13 Nov, 2009 18:12:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gwen51
Nouveau
Inscrit le: 23 Avr 2010
Messages: 44
Message Mer 05 Mai, 2010 19:35:02
 
Bonjour,
J'ai moi-même un scénic III 1.5 dci 105 d’avril 2010 qui a 1000 Kms et j’ai constaté q’au démarrage (le matin), je sens une odeur de gaz d'échappement dans l'habitacle (vraiment désagréable).

Cela ne me semble pas normal ? = visite à prévoir chez Renault
Quelqu'un a-t-il un retour d'expérience concernant cela ?
Merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Mer 05 Mai, 2010 20:41:13
 
as-tu tenté de démarrer la voiture en mettant la ventilation sur "recyclage".. si l'air autour de la voiture est vicié.. ça rentre..

sur la Lag II, j'ai pas ce problème car la ventilation automatique temporise l'allumage du ventilateur.. qui ne démarre que 30 secondes après l'allumage du moteur)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
gwen51
Nouveau
Inscrit le: 23 Avr 2010
Messages: 44
Message Mer 05 Mai, 2010 21:55:18
 
Je fais le test à partir de demain et sur plusieurs jours afin de voir si cela à un impact.
En ce qui concerne "l'air vicié autour de la voiture "=> la voiture se trouve dans un garage que je laisse volontairement ouvert le soir (~1heure) afin d'être sur que l'air sont bien renouvelé et cela afin de réaliser un constat le plus réaliste possible.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Mer 05 Mai, 2010 21:57:50
 
quand tu démarres la voiture.. les premiers tours de moteurs font pas mal de fumée et produisent une fumée chargée de trucs imbrulés.. ça puxxxx..
si tu démarres dos à un mur.. la fumée entoure la voiture.. et Zouf dans les entrées d'air.. :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
GBKLAGUNA
Petit nouveau
Inscrit le: 15 Jan 2008
Messages: 7
Message Jeu 06 Mai, 2010 09:00:57
 
gwen51 a écrit:
Bonjour,
J'ai moi-même un scénic III 1.5 dci 105 d’avril 2010 qui a 1000 Kms et j’ai constaté q’au démarrage (le matin), je sens une odeur de gaz d'échappement dans l'habitacle (vraiment désagréable).

Cela ne me semble pas normal ? = visite à prévoir chez Renault
Quelqu'un a-t-il un retour d'expérience concernant cela ?
Merci pour votre aide

J'ai moi-même ce problème depuis septembre 2009, sans solution chez RENAULT
J'ai assisté au contrôle, auto sur un pont, aucune odeur à chaud, uniquement au démarrage à froid
On m'avait signalé ce problème, solutionné par une modification de la position des injecteurs?, cela ne concernerait pas ce cas
Donc au démarrage dans un garage, soit on coupe la clim ou on se met en recyclage, l'odeur restant dans le garage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gwen51
Nouveau
Inscrit le: 23 Avr 2010
Messages: 44
Message Jeu 06 Mai, 2010 19:35:15
 
En effet il semblerait y avoir une note officielle concernant un problème de position des injecteurs (reste à savoir si mon véhicule est concerné et si cela est vrai car la communication chez Renault ce n’est pas leur point fort !!!)
Autre piste la vanne EGR ????
En tout état de cause je ne conçois pas qu’un véhicule à ~ 27 000 € ait ce type de problème sans solution technique sinon à quoi bon faire des voitures ?
Donc rendez-vous avec mon concessionnaire et si nécessaire je contacte Renault France.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeepi38
Petit nouveau
Inscrit le: 07 Mai 2010
Messages: 1
Message Ven 07 Mai, 2010 14:15:03
 
Salut,
J'ai un scenic 1.9dci de 2007.
Comme vous tous : problème d'odeur de gaz d'échappement au démarrage. Odeur insupportable...dur dur de fermer le portail !
Mais j'ai le problème aussi en roulant....surtout fenêtre ouverte et à froid comme à chaud. Quel plaisir la route au printemps quand il fait beau !

Le garagiste a du mal à me croire...d'après lui les gaz sortant à l'arrière quand on roule, difficile d'imaginer qu'ils remontent dans l'habitacle. Et pourtant... ! De plus, en essai sur route le mécano ne sent rien !
A noter que la ligne d"échappement à été vérifiée 2 fois, aucun pb. Tout serait normal.

Ma conclusion (et celle de Renault) : il est NORMAL qu'un Scenic pue, tenez en compte avant l'achat. Dommage, ce véhicule a tellement de bons cotés! Et pas d'histoire, tous les diesels ne puent pas, ce n'est pas mon premier. :hum2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Ven 07 Mai, 2010 14:17:56
 
Si ça le fait surtout fenêtres ouvertes, il y a quand même des chances pour que ça vienne de l'extérieur de ton véhicule (sinon ce serait pire fenêtres fermées).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gwen51
Nouveau
Inscrit le: 23 Avr 2010
Messages: 44
Message Ven 07 Mai, 2010 19:53:30
 
Bonjour,
Je dois déposer mon véhicule mardi soir (11/05) à la concession afin que soit constaté cette odeur de gaz d’échappement lors d'un démarrage à froid.
Mais d’après les propos de la personne vue ce matin, le phénomène serais connu chez RENAULT notamment sur les SCENIC II et aucune solution technique digne de ce nom ne permettrait de solutionner ce problème.( au conditionnel car jamais d’écrit chez RENAULT).
Selon le résultat de la semaine prochaine, je contacterai officiellement RENAULT afin de les informer de cette situation sur mon SCENIC III afin de débloquer la situation.
Enfin arrêtons de déplacer le problème, il n’y a jamais de fumée sans feu, ainsi RENAULT doit prendre ces responsabilités en admettant le problème et mettre en place des actions correctives.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
max77250
Losange de Papier
avatar
Inscrit le: 08 Mar 2010
Messages: 59
Message Sam 08 Mai, 2010 10:18:40
 
J'ai le meme problème sur mon scenic 2 de 2008,1.5 dci 105... :boude:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
powll
Losange de Carton
Inscrit le: 22 Juil 2009
Messages: 183
Message Dim 09 Mai, 2010 10:09:09
 
max77250 a écrit:
J'ai le meme problème sur mon scenic 2 de 2008,1.5 dci 105... :boude:



Pareil sur mégane 2 1.5dci 105 :eyes: à croire que les 105 veulent notre mort de les réveiller le matin au froid :lol:
last_editDernière édition par powll le Dim 09 Mai, 2010 10:09:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Dim 09 Mai, 2010 11:16:43
 
jeepi38 a écrit:
Comme vous tous : problème d'odeur de gaz d'échappement au démarrage. Odeur insupportable...dur dur de fermer le portail !


Juste pour donner un retour d'expérience, au taf.. on a un garage à 6 places.

C'est pas compliqué à chaque fois qu'un collègue démarre son mazout, ça sent.. fort.. que ça soit un diesel athmo de 15 ans, un 1.9d de 6 ans ou un 1.5dci de 6 mois..

ça pue.. oui, ça pue, et c'est sans doute lié au fait qu'un diesel à froid ça a du mal à démarrer.. donc on le gave un peu plus.. et le carburant imbrulé ça puxxxx

Notre garage est équipé d'une ventilation mécanique forcée... pour limiter les odeurs.

Alors je sais pas.. y a pas que des Renault dans le garage, et les odeurs après une journée de taf.. oui c'est berk.. :eyes:

Pareil quand je démarre mon essence.. ça sent un peu.

Je ne sais pas si ce que vous rencontrez comme problème est similaire à ce que je vois chez nous dans le garage.. ou si c'est tellement pire que s'en est insoutenable.. (personnellement, l'odeur d'un diesel qui démarre ça me beeerk vraiment quoi..)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
max77250
Losange de Papier
avatar
Inscrit le: 08 Mar 2010
Messages: 59
Message Dim 09 Mai, 2010 11:31:33
 
powll a écrit:
max77250 a écrit:
J'ai le meme problème sur mon scenic 2 de 2008,1.5 dci 105... :boude:



Pareil sur mégane 2 1.5dci 105 :eyes: à croire que les 105 veulent notre mort de les réveiller le matin au froid :lol:


:mdr: :mdr:

Il nous aiment pas...
last_editDernière édition par max77250 le Dim 09 Mai, 2010 11:32:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gwen51
Nouveau
Inscrit le: 23 Avr 2010
Messages: 44
Message Jeu 13 Mai, 2010 12:40:07
 
Bonjour,
Je peux comprendre que dans certains cas de fortes concentrations extérieures (circulation dense, parking collectif …) l'air à l'intérieur du véhicule puisse être pollué (c’est pour cela qu'il existe le bouton de recyclage ainsi que le circuit de climatisation ou de chauffage).
Dans le cas présent il s’agit d’un véhicule qui le matin démarre dans un endroit aéré et sans pollution.
Résultat de la visite d'hier : tout est normal.
J’insiste pour savoir quelles sont les opérations qui ont été réalisées = « DIAG CIRCUIT ELECTRIQUE ».
Par ailleurs, je me suis rendu compte que la carrosserie de la porte arrière gauche a été abîmée.
Je contact Renault France dans les jours à venir afin de leur faire part de mon mécontentement général.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google