[Scénic III] Message injection a contrôler et régulateur a controler
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 210
Localisation: La loupe 28
Message Jeu 26 Avr, 2018 12:15
 
Bonjour ce matin surprise lors de la prise de mon Scenic 1.6 dci 130 qui a 57000 km. Au démarrage et depuis j'ai le voyant clé d'allumer en permanence et les messages injection à contrôler ainsi que régulateur à contrôler. Je n'ai aucune perte de puissance. Avez vous déjà rencontré ce problème ? Merci de votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 210
Localisation: La loupe 28
Message Jeu 26 Avr, 2018 13:38
 
Je sors de chez Renault c'est un défaut de température d'un collecteur d'air sur la ligne d'échappement. Je ne vois pas ce que c'est 🤔. Et il y a une reprogrammation a faire. Apparemment je peux rouler dans danger rendez vous pris le 11 mai pour changer. Heureusement j'ai l'extension de garantie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 30702
Localisation: Mars...
Message Ven 27 Avr, 2018 11:58
 
Salut,

Merci pour ton retour d'information :wink:

_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Berlingo 1.9D Pack - 01/06 - 130Mkm (01/06->...)
Polo 6R 1.6tdi 90ch Confort - 09/10 - 71Mkm (03/15->...)
Laguna III estate GT205ch - 04/09 (06/16->...)

Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03 -> 06/11)
Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12 -> 01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06 -> 04/14)
Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14 -> 04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13 -> 07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 210
Localisation: La loupe 28
Message Sam 05 Mai, 2018 17:22
 
Bonsoir , j'attends la réparation qui aura lieu le 11 mai . Mais depuis ce matin, j'ai le voyant et le message défaut antipollution a l'ordinateur de bord. Je pense limiter les déplacements jusqu'à l'intervention. Avec vous déjà eu ce problème?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mike7671
Losange de Papier
Inscrit le: 29 Déc 2008
Messages: 81
Message Dim 06 Mai, 2018 22:45
 
Le defaut doit empecher la regeneration du FAP donc oui arretez de rouler avec

_________________
LM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 210
Localisation: La loupe 28
Message Lun 07 Mai, 2018 11:20
 
Bonjour effectivement j'ai appelé Renault ce matin et en attendant la réparation de vendredi fait mieux éviter de rouler . On devait aller à la mer c'est râpé 😔
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 210
Localisation: La loupe 28
Message Sam 12 Mai, 2018 14:07
 
Bonjour à tous , ça y est Scenic réparé . Les défauts venaient de ce maudit capteur . Facture de 168 euros prise en extension de garantie.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fisherlab
Nouveau
Inscrit le: 14 Mai 2018
Messages: 29
Localisation: LILLE
Message Mer 23 Mai, 2018 12:19
 
cyrille28240 a écrit:
Bonjour ce matin surprise lors de la prise de mon Scenic 1.6 dci 130 qui a 57000 km. Au démarrage et depuis j'ai le voyant clé d'allumer en permanence et les messages injection à contrôler ainsi que régulateur à contrôler. Je n'ai aucune perte de puissance. Avez vous déjà rencontré ce problème ? Merci de votre aide



bjr cyrille


c'est à nouveau moi

décidément je suis te spas encore e qui concerne ce scenic 3 ;


non seulement j'ai tjr le fameux brut d'aspiration à l'acceleration ( demain je laisse le SIII au garage Renault ) voila que c matin j'ai également le message " injection à contrôler " j'y vois bien un lien avec le fameux bruit


tu parler de capteur à changer ?

_________________
c'est pas ma faut c'était déja comme çà
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 210
Localisation: La loupe 28
Message Ven 25 Mai, 2018 19:11
 
C'est le capteur de pression des gaz d'échappement et j'ai bien l'impression que c'est celui de la fameuse durite. Moi après j'avais anomalie antipollution
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jaga37
Losange de Papier
avatar
Inscrit le: 30 Déc 2005
Messages: 63
Localisation: Indre et Loire
Message Ven 22 Juin, 2018 20:06
 
Bonsoir à tous,

Je possède également un Scénic III 1.6dci bose de 2013 de 80.000 kms ,et j'ai aussi ce message ,le garage m'a changé le capteur de pression de gaz d'échappement ,mais au bout de 200 kms le même message est revenu ,donc si quelqu'un sait de quoi cela peut venir ???
Car sur d'autres forums ,ils proposent les bougies de préchauffage (mais la voiture chaude ,j'en doute) ,le capteur de surpression ou le clapet d'échappement qui se bloquerai...
Car je veux bien faire des dépenses pour résoudre le problème ,mais pas pour des dépenses couteuses et inutiles, je ne suis pas trop pour !!!! :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: