[Scénic III] l'électronique en panne ! pb non résolu par renault
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


Retouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Renault scenic iii
_____________
Partenaire officiel
SCENIC-3-JADE
Petit nouveau
Inscrit le: 14 Fév 2010
Messages: 8
Localisation: ROUEN

Message Dim 14 Fév, 2010 19:11:51
 
Bonjour à Tous !
Je suis nouveau sur le forum, j'ai 38 ans je suis de Rouen.
J'ai toujours roulé en Renault (jusqu'ici) de la Super 5 au Scenic 3 en passant par mégane, laguna, scenic 2 ...

Je suis très insatisfait de mon nouveau Renault Grand Scenic 3 Jade 130 DCI de juillet 2009 affichant 12000 KM au compteur.

Je suis venu en concession le 4/1/2009 pour signaler un probleme dû au froid (affichage écran : Batterie faible Esp à contrôler frein de parking défaillant).
Après contrôle, le concessionnaire m'a signalé que rien n'était anormal).

Je suis parti en famille au ski le 6/2/2009. Nouveaux messages d'alerte sur mon tableau de bord.


Après 2 jours, le véhicule était immobilisé sans frein de parking (plus aucun système de freinage), impossible à démarrer ni d'ouvrir le coffre. Dans le coffre bloqué se trouve l’anneau de remorquage !!


PLUS AUCUN SYSTEME DE FREINAGE !!!!!! J’ai été obligé de passer une vitesse pour immobiliser le véhicule !


Rien ne fonctionnait : Plus de radio, plus de GPS, plus de phares, l’écran affichait « Immobiliser le véhicule » ou tournez le volant puis start pour démarrer alors que le volant était bloqué par neiman.


Appel de renault assistance (service de prise en charge plus que médiocre)
Deux techniciens Renault viennent pour essayer de réparer le véhicule sur place. Ces derniers ne trouvent pas la panne et ne parviennent pas à faire redémarrer le Scenic. La batterie d’après eux est bonne et bien chargée.
Remorquage du véhicule chez le concessionnaire le plus proche.

Une fois le Scenic en concession , tout refonctionne sans explication. Le garage ne sait pas d'où vient la panne. Le chef d’atelier m’indique avoir repéré des anomalies en branchant son ordinateur sur le véhicule.

L’anomalie pourrait venir d’un circuit imprimé électronique qui ne supporte ni l’humidité ni le froid. Mais lequel ????

Résultat deux jours de perdu sur une semaine ski !!

Retour hier de vacances, sur l'autoroute à 130 KM/H les messages d'alerte se multiplient (abs à contrôler, batterie faible, esp à contrôler, frein de parking à contrôler ….)

Après environ 400km par temps dégradé et de nuit, les phares se sont éteints en pleine vitesse à 130KM/H
Nous avons réussi à revenir chez nous mais notre confiance envers Renault est désormais inexistante.

Je vais demain chez mon concessionnaire pour explications.

Il est hors de question que je reprenne ce véhicule sans qu’il ait été réparé !

Je compte bien porter plainte contre Renault pour mise en danger de la vie d'une famille de 4 personnes. L’accident a été évité de justesse lorsque nous étions sur l’autoroute et que tout s’est éteint (phares, tableau de bord …)

Lorsque tout s’est éteint, nous n’avions même plus de système de freinage !!
Au cas ou les garages Renault ne trouveraient aucune explication, je demanderais un échange équivalent ou un remboursement total du véhicule.

Cette situation est inadmissible compte tenu du prix de ce type de véhicule.

Si certains d'entre vous ont déjà eu ce problème faites m'en part sur le forum !

Merci à tous
last_editDernière édition par SCENIC-3-JADE le Lun 15 Fév, 2010 13:02:22; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Modérateur PR et Dacia
avatar
Inscrit le: 17 Mar 2007
Messages: 8833
Localisation: Un joli petit village en Alsace!

Message Dim 14 Fév, 2010 21:15:40
 
Bonsoir & bienvenue! :wink:

Le mécontentement ne dispense personne d'un peu de politesse! Un petit "Bonjour!" en début de topic est toujours souhaitable et apprécié!

Je vous invite à rectifier votre message en ce sens à l'aide du bouton situé en haut à droite de la fenêtre du message initial!

De plus, il est inutile de mentionner le modèle dans le sujet du titre puisqu'il l'est déjà par le tag rouge!

Pas besoin non plus de tenter d'écrire le titre en majuscules car une fonction installée par notre responsable technique l'empêche!

Pour clore les "reproches", quelques sauts de lignes supplémentaires aèreraient le texte et le rendrait plus facile à lire. On a largement assez de place!

Merci de bien vouloir remédier rapidement à tout ça et bonne continuation chez nous! :)

P.S: votre premier topic (dont celui-ci est le jumeau et que vous aviez créé dans la rubrique "
Technique [Mécanique]") a atterri au "Garage".

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

Mon GROJOUJOU

Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail  
SCENIC-3-JADE
Petit nouveau
Inscrit le: 14 Fév 2010
Messages: 8
Localisation: ROUEN

Message Lun 15 Fév, 2010 13:04:52
 
Ok désolé !
J'ai effectué les changement.
Je me suis présenté et salué le forum.
Je suis désolé de la façon un peu cavalière avec laquelle j'ai écris ce post mais je suis en rogne contre Renault !
@ plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaël59
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 8
Localisation: Lille

Message Mer 17 Fév, 2010 19:42:20
 
Bonjour à tous.
je suis également très mécontent de mon SCENIC III JADE 1,9DCI ainsi que du service fourni au client par Renault. :boude:
j'ai exactement les mêmes problèmes.
J'ai acheté mon SCENIC III d'occasion si l'on peut dire puisque il n'avait qu'environ 3000km début novembre 2009. Il a commencé le 25 décembre à avoir des syndromes de "sapin de Noël", c'était de saison: en pleine nuit feux qui clignotent, tableau de bord qui sort la quasi totalité des messages en stock...coupure électrique totale en roulant... :tourni: problème freinage et ESP...la totale.
Un appel à mon garage m'amène à un rendez vous début janvier qui n'a pas résolu mon problème. Celui-ci s'est empiré puisque le lendemain de la récupération de mon véhicule il était en panne devant chez moi...
:nonnon:
J'ai quand même réussi à redémarrer...à la fin de la journée.

Un nouvel appel dans mon garage m'amène au 15 février puisque mon garage n'était pas en mesure de me prêter un véhicule de remplacement. Je n'ai pas eu à attendre le 15 février puisque le 12 il était totalement immobilisé devant chez moi affichant les message "immobiliser véhicule". En même temps je n'avais pas trop le choix... :peur2:

Le véhicule a été remorqué par Renault assistance au garage de Fache Thumesnil. Je me suis rendu dans ce même garage dès le lendemain pour connaître la suite des évènements. Ce garage n'a évidemment pas été capable de me prêter une voiture... sans nouvelle, j'ai contacté le garage lundi soir ainsi que mardi soir. C'est à ce moment qu'il m'ont annoncé que je pouvais le récupérer et qu'il était réparé...sauf que mon véhicule était en panne ce matin... la soit disant réparation du garage de Fache Thumesnil n'a strictement servi à rien hormis me faire perdre mon temps. :ko:

Je dois donc de nouveau faire remorquer mon véhicule par Renault assistance. Cette fois il sera emmené au garage de Villeneuve d'Ascq Pont de bois. J'espère qu'il sera plus efficace que celui de Fache Thumesnil, ça ne devrait pas être trop difficile.

J'ai quand même laissé un mail au service clientèle Renault, je ne sais pas si ils feront un effort et assumeront leur médiocrité mais au moins ça défoule.

conclusion:
1: N'essayez pas d'appeler le service clientèle, il ne sont d'AUCUN SECOURS... la seule réponse qu'ils sont capable de vous faire est la suivante: "appeler Renault assistance" et débrouillez vous avec le garage pour avoir un véhicule de prêt. La seule personne qui a du temps à perdre dans les démarches c'est bien vous... pas eux...

2: N'essayez pas de déposer votre véhicule chez Renault Fache Thumesnil pour ce type de panne, ils seront incapables de le réparer. Il sont encore moins capable de vous informer de ce qui se passe... si je n'avais pas appelé le garage, mon véhicule attendrait peut être encore là bas...

J'attends maintenant de voir comment le dépanneur va s'y prendre pour embarquer mon véhicule demain matin puisque le train arrière n'est pas accessible à la dépanneuse (contrairement au premier dépannage) pour être levé et que le frein de parking est bloqué...je l'ai prévenu...
Je crois que je vais adopter une technique de harcèlement guérilla pour faire valoir mes droits et obtenir des compensations pour les désagréments importants occasionnés. J'envisage également un dépot de plainte. Je suis gavé par Renault.

Je vous tiendrais au courant de la suite des évènements...

_________________
Gaël de Lille
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3336
Localisation: 78 - Viroflay

Message Mer 17 Fév, 2010 22:15:19
 
SCENIC-3-JADE a écrit:

PLUS AUCUN SYSTEME DE FREINAGE !!!!!! J’ai été obligé de passer une vitesse pour immobiliser le véhicule !

...


Lorsque tout s’est éteint, nous n’avions même plus de système de freinage !!



ce que tu dis n'es pas possible.

1- OK, si le frein de parking ne marche plus tu n'as plus de frein de parking, il faut donc mettre une vitesse pour immobiliser le véhicule à l'arrêt en parking (mais ca arrivait aussi quand tu cassais le cable de frein à main sur les vieilles voitures), c'est gênant, mais ca n'est pas dangereux.

2- Ce n'est pas parce que tu as une panne électronique que tu n'as plus de freins. Le message 'Système de freinage défaillant' indique une panne du système électronique qui surveille l'anti blocage des roues (ABS) et la répartition de la pression de freinage entre l'avant et l'arrière (EBD ou REF). C'est indiqué avec un voyant rouge car la voiture peut devenir plus difficile à conduire (il y a trop de pression de freinage sur l'arrière pour garantir d'être toujours stable en virage).
Mais en aucun cas tu ne perds la fonction freinage !
Si ton moteur tourne toujours, tu auras une pédale de frein normal et des performances de freinage normales (sauf l'ABS qui n'empechera plus le blocage des roues).
Si ton moteur ne tourne plus, tu auras un freinage toujours efficace, mais non assisté, qui fait que tu devras appuyer plus fort sur la pédale de frein pour avoir le meme freinage (c'est une norme d'homologation, que tous les constructeurs doivent passer).


Donc arrêtez d'écrire que vous n'aviez plus de freinage !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Modérateur PR
avatar
Inscrit le: 07 Sep 2006
Messages: 24806
Localisation: Parigot, tête de veau

Message Mer 17 Fév, 2010 22:26:44
 
Gaël59 a écrit:
1: N'essayez pas d'appeler le service clientèle, il ne sont d'AUCUN SECOURS... la seule réponse qu'ils sont capable de vous faire est la suivante: "appeler Renault assistance" et débrouillez vous avec le garage pour avoir un véhicule de prêt. La seule personne qui a du temps à perdre dans les démarches c'est bien vous... pas eux...


Ton véhicule est encore sous garantie (constructeur ou Garantie Or) ???

Quand ma Mégane était tombée en panne, j'avais appellé Renault Assistance qui avait remorqué mon véhicule et j'avais contacté le Service Client Renault qui m'avait prêté un véhicule immédiatement pour tout le week-end (véhicule tombé en panne un samedi et réparé le lundi).

A priori, les garages Renault aux alentours de Lille ont l'air d'avoir une réputation bien gratinée en terme de non service au client ... ca fait depuis que je fréquente ce forum que j'en entends parler en mal :euh: :euh:

_________________
Le septième jour, Dieu contempla son œuvre et dit "nom de Moi-Même, toutes ces petites citadines diesel ont quand même l'air sacrément chiantes à conduire". Il créa alors les moteurs V12, les turbocompresseurs, Top Gear et des circuits pour que tout ce beau monde puisse aller se dégourdir les pistons; et il les bénit. Et Dieu vit que cela était bon.
Genèse, livre 1, verset 16 (soupapes)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaël59
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 8
Localisation: Lille

Message Mer 17 Fév, 2010 23:08:58
 
bonsoir,
mon véhicule est effectivement sous garantie constructeur.
Le premier garage qui a réceptionné mon véhicule ne m'a pas proposé de véhicule de prêt lors du premier rendez vous, il était prévu que j'en récupère un lors du deuxième rendez vous.
Quant à celui de Fache Thumesnil où mon vl a été remorqué... ils n'avaient rien à me prêter et ils m'ont dit de prendre le véhicule fourni gratuitement par une société de location...pour une durée de 4 jours maximum.
Le garage n'a pas été en mesure de me donner une durée de travaux indicative et mon vl et arrivé au garage un jeudi soir... avec le week end pendant lequel il n'allait pas travailler, j'allais vite arriver au 4 jours fatidiques sans véhicule de prêt pour continuer, personne n'a pu me dire si il serait réparé pour lundi. Je me suis débrouillé par mes propres moyens en début de semaine puisque je savais que j'aurais besoin d'un vl en milieu de semaine...j'ai assuré le coup compte tenu du peu d'information délivrée par ce garage et du fait qu'il ne pouvait rien me prêter... il me l'on rendu mardi soir... il a roulé environ 6km...ensuite de nouveau en panne...heureusement le garage de Villeneuve me prête un vl demain matin.

Concernant la réponse de Totov:
Je comprends parfaitement la réaction de la personne qui a posté le premier message. Lorsque tu roules à 130 sur l'autoroute, que tout s'éteint, du tableau de bord qui clignote et couine de partout en débitant tout le stock de message possible et imaginable, ton autoradio et le GPS qui tiltent en même temps, perte de puissance... tu peux commencer à te poser des questions. J'étais également sur l'autoroute lorsque cela m'est arrivé et je n'ai pas eu besoin de freiner compte tenu de la très faible circulation... j'espère que vous avez raison et qu'effectivement il est possible de freiner, mais tout cela n'a rien de rassurant lorsque vous êtes lancé à 130...surtout avec la famille dans le vl.

_________________
Gaël de Lille
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaël59
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 8
Localisation: Lille

Message Jeu 18 Fév, 2010 18:47:31
 
bonsoir comme promis je donne quelques nouvelles:

Le dépanneur a vite remarqué qu'il aurait des difficultés à remorquer mon véhicule vu sa position. Il n'avait qu'une solution: le bouger. Aprés avoir essayer en vain de le démarrer avec les deux cartes et en bidouillant sous la capot, il a réussi en débranchant la batterie puis en la rebranchant dans la foulée à redémarrer le véhicule. :aw:
Il a eu de la chance car cette manipulation avait été tentée jeudi lors du premier dépannage mais n'avait pas fonctionné ... Il faut avouer que les 2 dépanneurs envoyés par Renault Assisance connaissent leur métier et sont très pro. :ouioui:
Cette manip peut donc être utile en cas de panne du même type. :pense:

J'ai donc pu emmener mon véhicule en roulant, il ne présentait alors aucune anomalie. Plus aucun message mémorisé, aucun voyant allumé.

Arrivé au garage de Villeneuve d'Ascq, j'ai immédiatement coupé le moteur et ait réessayé de le démarrer...aucun problème apparent. :crazy:

J'étais attendu au garage de Villeneuve d'Ascq et mon véhicule de prêt était...prêt. Cela fait plaisir de se savoir attendu, je pense que le commercial qui m'a vendu le véhicule a passé un coup de fil avant mon arrivée. Ce commercial de Roubaix est tout à fait opérationnel et à mon écoute, ce qui est déjà rassurant. :D
La prise en charge a été immédiate, le fait que le véhicule ne présentait à cet instant aucune panne franche ne va pas leur faciliter la tâche. A peine sorti du garage, mon véhicule était sur le pont. Le garage de Villeneuve D'ascq Pont de Bois me fait une très bonne première impression. Reste à savoir si ils vont réussir à réparer...qu'il prenne leur temps... :prie:

J'attends toujours une réponse au mail envoyé au service clientèle. Eux par contre ne sont pas trop pressés... :nonnon:
Je leur ai demandé (on peut rêver) des compensations compte tenu des nombreux et importants désagréments engendrés. :prie:

Je vous tiens au courant de la suite des évènements.

_________________
Gaël de Lille
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Membre d'honneur PR
avatar
Inscrit le: 02 Mar 2004
Messages: 18672
Localisation: Lille

Message Jeu 18 Fév, 2010 18:54:42
 
Bonjour,

Perso, je n'ai eu que des pb avec le garage de Faches. Ils sont la raison pour laquelle je n'ai plus aucune Renault....

La madeleine j'y suis allé une fois... en panne.
Ils m'ont repondu qu'ils ne pouvaient pas s'occuper de moi car ma voiture ne venait pas de chez eux et qu'ils n'avaient pas le temps (elle venait du garage de la Lys)

Bref... bon courage :roll: :eh: :crazy:

_________________
Moi :
Clio (5 ans) -> Laguna I (4 ans) -> Laguna II (2 ans) -> A6 (3 ans) -> A4 (3 ans)-> 3008 (11 mois)-> V60 (1h30) -> Superb

Mme :
Super 5 (8 ans)-> Clio II.2 (5 ans) -> Modus (2 ans) -> Golf Plus (4 ans) -> Mini
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Gaël59
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 8
Localisation: Lille

Message Ven 19 Fév, 2010 14:53:49
 
bonjour à tous,
voici la suite des évènements.
La réparation de mon véhicule à Villeneuve d'Ascq suit son cours. RAS.

J'ai cependant reçu un appel du service client national...ils ne comprennent rien ou surtout à mon avis ne font rien pour comprendre. Je tairais le nom de mon correspondant qui est incapable de répondre à mes questions.
Il ne sait pas si Renault, au niveau national, est en mesure d'effectuer un geste commercial...no comment. Il m'explique qu'il ne peut rien faire pour moi puisque mon véhicule est sous garantie (étrange) :crazy:
A quoi sert le service clientèle ?? :sifflote:
il me dit de me retourner sur le garage qui n'y est pour rien, puisque c'est certainement un défaut de conception. Il m'a même annoncé que j'étais le premier à subir cette panne qui n'a pas été déclarée chez un autre client.
Son explication est totalement contradictoire, les réparations sont prises en charge par Renault au niveau national mais seul le garage où j'ai acheté mon véhicule peut faire un geste commercial... Selon lui, le service clientèle ne peut rien faire pour moi puisque je bénéficie d'une garantie constructeur...
Renault France rejette la faut sur les garages...un comble car même si Renault Fache Thumesnil a été incapable de réparer mon véhicule, il n'est pas à l'origine de cette panne...

Si vous avez subit la même panne, contactez moi par la messagerie du forum.

_________________
Gaël de Lille
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Modérateur PR
avatar
Inscrit le: 07 Sep 2006
Messages: 24806
Localisation: Parigot, tête de veau

Message Ven 19 Fév, 2010 15:06:18
 
Le problème du service clientèle, c'est qu'à partir du moment où ton véhicule est totalement pris en charge et réparé par Renault, ils considèrent qu'ils n'ont pas à faire quelque chose de plus ...

Tu t'attendais à quoi comme geste commercial ? (c'est une vraie question que je pose, pas une critique déguisée :wink: )

_________________
Le septième jour, Dieu contempla son œuvre et dit "nom de Moi-Même, toutes ces petites citadines diesel ont quand même l'air sacrément chiantes à conduire". Il créa alors les moteurs V12, les turbocompresseurs, Top Gear et des circuits pour que tout ce beau monde puisse aller se dégourdir les pistons; et il les bénit. Et Dieu vit que cela était bon.
Genèse, livre 1, verset 16 (soupapes)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaël59
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 8
Localisation: Lille

Message Ven 19 Fév, 2010 16:30:23
 
bonjour Larry Kubiak
en fait j'attends que Renault prenne en charge par exemple une partie de la première révision, offre un bon d'achat d'accessoires etc.. un truc de ce style... qu'il essaie au minimum de faire un geste commercial et de compensation vu l'importante gêne et le préjudice occasionnés (jour de congés pris pour me rendre au garage lors du premier dépannage, jours de congés annulés faute de pouvoir utiliser mon véhicule pour partir en vacances, énorme perte de temps occasionnée, multiples retards au boulot etc....).

Je ne change pas mon véhicule tous les 2 ou 3 ans pour être ennuyé par ce dernier, bien au contraire... à 36 ans j'en suis à ma 6e Renault et peut être bien la dernière vu le traitement fait aux clients, j'avais déjà eu des problèmes avec ma Laguna II dont l'embrayage avait cramé ( fuite d'huile à l'intérieur, embrayage qui patine) après la fin de la garantie, avant même que n'ai à changer les balais d'essuie-glace soit environ à 35000Km... Renault n'a rien voulu prendre en charge... :nonnon:
Je m'en suis débarrassé illico presto.

Renault est il capable de bien traiter sa clientèle ??? voilà la question. A mon avis ils ont du pain sur la planche.

_________________
Gaël de Lille
last_editDernière édition par Gaël59 le Ven 19 Fév, 2010 17:40:35; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Gaël59
Petit nouveau
Inscrit le: 17 Fév 2010
Messages: 8
Localisation: Lille

Message Ven 19 Fév, 2010 17:33:09
 
Rebonjour,
je viens de recevoir un appel du garage de Villeneuve d'Ascq: faisceau moteur à changer. :ko:

Ils sont déjà beaucoup plus opérationnels que Fache Thumesnil, ils ont pris soin de m'appeler et ont trouvé une panne. J'apprécie.

Le mécanicien m'indique qu'il ne sait pas comment je m'y suis pris mais ils ont déjà pu commander la pièce puisque Renault France a donné son accord dans la seconde qui suivait leur appel (ce qui avait l'air inhabituel... :eh: ). J'ose espérer que le fait de contacter "le service clientèle qui ne sert à rien " et de les assaisonner copieusement (mais calmement et poliment je vous rassure) n'est pas uniquement ce qui a permis d'avoir cette réponse rapide...ce qui serait assez inquiétant.

Mon véhicule devrait être restitué en début de semaine prochaine... j'espère que cette fois ce sera la bonne!!!

Je vous tiens au courant évidemment.

_________________
Gaël de Lille
last_editDernière édition par Gaël59 le Ven 19 Fév, 2010 17:38:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
SCENIC-3-JADE
Petit nouveau
Inscrit le: 14 Fév 2010
Messages: 8
Localisation: ROUEN

Message Sam 20 Fév, 2010 09:25:35
 
Totov a écrit:
SCENIC-3-JADE a écrit:

PLUS AUCUN SYSTEME DE FREINAGE !!!!!! J’ai été obligé de passer une vitesse pour immobiliser le véhicule !

...


Lorsque tout s’est éteint, nous n’avions même plus de système de freinage !!



ce que tu dis n'es pas possible.

1- OK, si le frein de parking ne marche plus tu n'as plus de frein de parking, il faut donc mettre une vitesse pour immobiliser le véhicule à l'arrêt en parking (mais ca arrivait aussi quand tu cassais le cable de frein à main sur les vieilles voitures), c'est gênant, mais ca n'est pas dangereux.

2- Ce n'est pas parce que tu as une panne électronique que tu n'as plus de freins. Le message 'Système de freinage défaillant' indique une panne du système électronique qui surveille l'anti blocage des roues (ABS) et la répartition de la pression de freinage entre l'avant et l'arrière (EBD ou REF). C'est indiqué avec un voyant rouge car la voiture peut devenir plus difficile à conduire (il y a trop de pression de freinage sur l'arrière pour garantir d'être toujours stable en virage).
Mais en aucun cas tu ne perds la fonction freinage !
Si ton moteur tourne toujours, tu auras une pédale de frein normal et des performances de freinage normales (sauf l'ABS qui n'empechera plus le blocage des roues).
Si ton moteur ne tourne plus, tu auras un freinage toujours efficace, mais non assisté, qui fait que tu devras appuyer plus fort sur la pédale de frein pour avoir le meme freinage (c'est une norme d'homologation, que tous les constructeurs doivent passer).


Donc arrêtez d'écrire que vous n'aviez plus de freinage !!!


Ce problème a été constaté par deux techniciens de Renault !!!!
Je veux bien que certain pensent que je fabule, mais expliquez moi quel est l'intérêt pour deux techniciens Renault de confirmer et constater mes propos ????
Tout ce que j'ai écris sur ce post a été constaté par Renault !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tom59
Membre d'honneur PR
avatar
Inscrit le: 02 Mar 2004
Messages: 18672
Localisation: Lille

Message Sam 20 Fév, 2010 09:33:19
 
Gaël59 a écrit:
Le mécanicien m'indique qu'il ne sait pas comment je m'y suis pris


????

_________________
Moi :
Clio (5 ans) -> Laguna I (4 ans) -> Laguna II (2 ans) -> A6 (3 ans) -> A4 (3 ans)-> 3008 (11 mois)-> V60 (1h30) -> Superb

Mme :
Super 5 (8 ans)-> Clio II.2 (5 ans) -> Modus (2 ans) -> Golf Plus (4 ans) -> Mini
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Tibou®
Losange de Bronze
avatar
Inscrit le: 05 Fév 2006
Messages: 5059
Localisation: Yvelines

Message Sam 20 Fév, 2010 10:00:50
 
Le mécanicien insinuerait que le conducteur a fait quelque chose pour en arriver là. Pas très commercial.

_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Modérateur PR
avatar
Inscrit le: 07 Sep 2006
Messages: 24806
Localisation: Parigot, tête de veau

Message Sam 20 Fév, 2010 10:18:57
 
Tibou® a écrit:
Le mécanicien insinuerait que le conducteur a fait quelque chose pour en arriver là. Pas très commercial.


Je crois que vous avez mal compris.
Le mécano ne parle pas de la panne en soi mais de la rapidité de réaction du SRC Renault ("puisque Renault France a donné son accord dans la seconde qui suivait leur appel (ce qui avait l'air inhabituel... :eh: ).") ...

... donc c'est plutôt positif :wink:

_________________
Le septième jour, Dieu contempla son œuvre et dit "nom de Moi-Même, toutes ces petites citadines diesel ont quand même l'air sacrément chiantes à conduire". Il créa alors les moteurs V12, les turbocompresseurs, Top Gear et des circuits pour que tout ce beau monde puisse aller se dégourdir les pistons; et il les bénit. Et Dieu vit que cela était bon.
Genèse, livre 1, verset 16 (soupapes)
last_editDernière édition par larry.kubiak le Sam 20 Fév, 2010 10:20:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Modérateur PR
avatar
Inscrit le: 07 Sep 2006
Messages: 24806
Localisation: Parigot, tête de veau

Message Sam 20 Fév, 2010 10:23:50
 
SCENIC-3-JADE a écrit:
Ce problème a été constaté par deux techniciens de Renault !!!!
Je veux bien que certain pensent que je fabule, mais expliquez moi quel est l'intérêt pour deux techniciens Renault de confirmer et constater mes propos ????
Tout ce que j'ai écris sur ce post a été constaté par Renault !


Qu'est-ce que tu entends par "perdre la fonction freinage" ?
Plus de frein de parking ? Plus d'ABS ? Plus de freinage du tout (véhicule fou ???) ?

_________________
Le septième jour, Dieu contempla son œuvre et dit "nom de Moi-Même, toutes ces petites citadines diesel ont quand même l'air sacrément chiantes à conduire". Il créa alors les moteurs V12, les turbocompresseurs, Top Gear et des circuits pour que tout ce beau monde puisse aller se dégourdir les pistons; et il les bénit. Et Dieu vit que cela était bon.
Genèse, livre 1, verset 16 (soupapes)
last_editDernière édition par larry.kubiak le Sam 20 Fév, 2010 10:24:10; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet

Toutes les heures sont au format Array
Sauter vers:   



Google

Jouets Intimes, sextoys, huiles de massage | caraudiovideo.com | Referencement | Dictionnaire | Annuaire Référencement | Collaborateur Renault | GPS-Carminat | j2c.org | Voitures de Collaborateurs