Google
[Scénic III] essuie glace scenic 3 ne fonctionnent plus correctement
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
fb51
Petit nouveau
Inscrit le: 20 Jan 2015
Messages: 5
Message Dim 15 Fév, 2015 18:04:36
 
Bonjour
J ai un soucis au niveau de mes essuie glace sur scenic 3 , ils ont du mal à se mettre en route et quand ils se mettent en route celui côté passager reste bloqué en haut et celui côté conducteur fonctionne au ralenti quelque soit la vitesse sélectionnée .
quelqu un aurait il déjà rencontré ce problème
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 15 Fév, 2015 19:03:25
 
Tu dois avoir un problème sur un des deux moteurs ou sur une ligne electrique le mieux serait de ce rendre chez Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fb51
Petit nouveau
Inscrit le: 20 Jan 2015
Messages: 5
Message Dim 15 Fév, 2015 22:55:18
 
mais si j ai un problème sur un des deux moteur comment cela ce fait que les deux ont un disfonctionnement il y aurait alors un moteur maître?
J ai regardé le faisceau et les connecteurs rien de particulier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google