Google
[Scénic III] desactivation Esp et cale en marche arriere
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
Vaultboy
Petit nouveau
Inscrit le: 21 Juil 2017
Messages: 5
Message Ven 21 Juil, 2017 05:46:01
 
Bonjour a tous,

Je possède un Scenic 3 1.9 DCI privilège de 2010 avec 196000 km au compteur.

La semaine derniere probleme de démarrage + injection à contrôler, je me rend chez renault qui passe ma valise, batterie HS.

Apres quelques jours rebelotte, demarrage hasardeux, injection a controler, blocage a environ 2300 tours et l'esp qui se desactive et se reactive de maniere assez aleatoire.
Direction Renault, coup de valise, c'est le capteur PMH.

Quelque jour aprés, sysmptome identique et maintenant en plus elle cale en marche arriere. ( j'embraye, je passe la vitesse et quand je debraye je fais à peine 2 m et je cale ) ce n'est pas systématique mais trés recurrent.
Je vais chez Renault, coup de valise, c'est le capteur de position d'arbre a came.

Je viens de récuper la voiture. Pour l'instant plus aucun voyant mise a part l'esp qui s'active et se desactive de façon tres aleatoire. Et la marche arriere qui deconne. Passage a la valise et aucun defaut n'aparrait plus.

Le ralenti tiens tres bien, pour l'instant elle demarre bien, le feux de recule et tous les equipements ont l'air de fonctionner.

Je pars en vacance avec ma petite famille Vendredi prochain.

Pourriez vous m'aider s'il vous plait.

Bien cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vaultboy
Petit nouveau
Inscrit le: 21 Juil 2017
Messages: 5
Message Ven 21 Juil, 2017 06:48:22
 
Ce matin impossible de démarrer et voyant moteur orange allumé...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vaultboy
Petit nouveau
Inscrit le: 21 Juil 2017
Messages: 5
Message Ven 21 Juil, 2017 08:08:34
 
Plus de gasoil dans les durites autour de la poire. J'ai pomper pour demarrer.

Passage valise - encore le capteur de postition arbre a came malgré son changement.

Renault garde la voiture pour regarder.

Des idées ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3512
Localisation: 78 - Viroflay
Message Ven 21 Juil, 2017 09:45:18
 
si le moteur déconne, il arrête d'envoyer des infos à l'ESP, qui se met du coup en défaut
il faut donc résoudre le probleme moteur :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vaultboy
Petit nouveau
Inscrit le: 21 Juil 2017
Messages: 5
Message Ven 21 Juil, 2017 09:54:38
 
Comment déterminer de quel type de problème moteur il s'agit ?

La valise ne renvoie rien. Un lien avec les durites vide peut être ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Vaultboy
Petit nouveau
Inscrit le: 21 Juil 2017
Messages: 5
Message Sam 22 Juil, 2017 11:38:56
 
je reviens de chez Renault, le garagiste a détecté un problème de continuité au niveau de l'actuateur de la pompe d'injection.

Cependant il n'est pas sur que ce soit la pièce qui soit défaillante, cela pourrait venir d'un câblage endommagé en amont.

Devis d'environ 2000€ pour le changement de la pompe complète + courroie de distribution a refaire ( elle à moins de 2 ans....... )

Qu'en pensez vous ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google