Google
[Scénic III] Deconnexion regulateur scenic 3
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
drumfunk
Petit nouveau
Inscrit le: 03 Fév 2017
Messages: 4
Message Ven 03 Fév, 2017 19:55:41
 
Bonjour à tous,

Voilà j'ai un problème sur mon scenic 3 acheté neuf en mars 2014 avec 187.000 kms au compteur à ce jour (gros rouleur). Je suis sorti de garantie depuis que j'ai passé les 160.000 kms il y a 3 mois environ (j'avais un contrat d'entretien).

Mon problème est que le régulateur ou limiteur se désactive au bout d'un certain moment avec le voyant stop rouge qui s'active avec message casse moteur puis controler esc controler demarrage en côte.
Le problème intervient uniquement qu'en dessous de 110km/h.
En clair si je reste au régulateur à 90km/h, au bout d'un moment 2-3 kms peut être il se désactive et je n'ai plus la main.
Ensuite lorsque j'arrête le véhicule et que je le redémarre, les codes défaut disparaissent et tout refonctionne jusque la fois suivante.
au dessus de 110km/h...aucun problème

La première fois, je me suis arreté tout de suite, j'ai contrôlé niveau d'eau, niveau d'huile, rien de particulier pas de surchauffe, pas de surconsommation diesel avec une conso haute aux alentour de 6,3L
et basse 5,5L donc rien d'anormal niveau moteur.
J'ai toujours pris soin de mes voitures en suivant régulièrement tout cela.
J'ai retiré le capteur feu stop de la pédale de frein qui sert aussi à la désactivation du régulateur pour vérifier le poussoir qui semble fonctionner normalement, on m'a parlé de problème batterie qui peut avoir un lien si celle-ci commence à avoir des faiblesses.
Je l'ai testé également, 12V4, l'alternateur au ralenti envoi 13V et à pleine charge 14V.
Le bac batterie était très poussiereux, je sais que l'electronique n'aime pas la poussière, je l'ai donc dépoussierer mais tout cela n'a rien changer.

Je suis donc allé chez renault, prise diag branchement de la valise clip par le technicien qui repère plusieurs codes de défaut, 4 sur l'injection, 1 sur l'habitacle et 3 sur l'abs, me supprime tout ces codes défaut et me dit "essayer comme ça pour voir si cela continu" et si c'est le cas il faudra laisser le véhicule pour un contrôle plus approfondi.

Je repars et le problème persiste.

J'ai parcouru par la suite le net pour trouver une soluce à mon problème mais j'ai bien l'impression d'être tout seul sur ce coup là !
Je ne suis pas retourné au garage parce que pour avoir lu certain témoignage de gens qui se sont fait changer des pièces et des pièces au garage et la facture qui va bien avec avant de solutionner réellement leurs problèmes je souhaiterai éviter ce genre de déconvenue.
En clair que l'on ne change pas 36 pièces avant de trouver la vraie panne. J'ai bien conscience que ce genre de problème est silencieux donc plus complexe à trouver qu'un problème purement mécanique avec des symptomes plus facilement reconnaissable mais si je peux éviter des douloureuses inutiles, cela m'arrangerait !

donc si vous avez des pistes à me suggérer je suis prenneur.

Je vous remercie pour votre aide et votre compréhension.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kinkinal
Nouveau
Inscrit le: 27 Jan 2017
Messages: 30
Message Sam 04 Fév, 2017 01:59:46
 
Bonjour,

Tu n'as pas le problème au-dessus de 110km/h ?
Il aurait été intéressant d'avoir la liste des défauts.
Si tu retourne au garage, suite à l'effacement des défauts déjà réalisé, ils devraient pouvoir mieux cibler la panne avec l'apparition des défauts en fonction de tes problèmes.

Je pencherais vers une cible ABS ou un capteur au vu de ce que tu nous dis mais sans certitude.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
drumfunk
Petit nouveau
Inscrit le: 03 Fév 2017
Messages: 4
Message Dim 05 Fév, 2017 19:12:45
 
Merci pour ta réponse.

Et pour répondre à ta question, je n'ai pas le problème au dessus de 110km/h.
En fait lorsque cela se produit j'ai aussi allumé au tdb le voyant esc à droite de la clé de maintenance.
Pour la liste des défauts, comme expliqué il y en avait 4 sur l'injection, 1 sur l'habitacle et 3 sur l'abs lors du passage à la valise, après le technicien n'est pas allé dans le détail, il aurait fallu que je lui laisse plus longtemps, j'étais allé sans rdv et il avait peut être d'autres chats à fouetter.
je vais me pencher sur l'abs comme tu me l'indique (même si tu dis sans certitude, toutes les pistes sont bonnes à prendre)
et suivre la piste nettoyage de la connectique à l'air comprimé et bombe contact.

Je ne sais pas si on peut parler de cause à effet mais je sais que je commence à avoir une faiblesse sur une rotule AVG, peut être qu'à cause de ca jusqu'à une certaine vitesse cela engendre des vibrations anormales au niveau du capteur qui du coup s'affolerait.

Je continue mes recherches...

Merci pour votre aide et autres suggestions
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
drumfunk
Petit nouveau
Inscrit le: 03 Fév 2017
Messages: 4
Message Lun 13 Fév, 2017 16:02:53
 
Bonjour à tous,

j'ai un peu progressé dans mes recherches.
J'ai pu brancher sur une valise mon véhicule et voilà le résultat dans l'image ci-joint
Quelqu'un pourrait il m'en dire plus par rapport à mon problème précédemment cité ?

Merci pour votre aide.

clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kinkinal
Nouveau
Inscrit le: 27 Jan 2017
Messages: 30
Message Lun 13 Fév, 2017 18:02:49
 
On va supposer que c'est une pression trop basse...
Vérifier le filtre à mazout, quand a-t-il été fait pour la dernière fois ?
Ensuite il faut un peu de matos, premièrement vérifier l'absence de fuite sur le circuit basse pression carburant, la conformité du carburant.
Vérifier le débit de la pompe du réservoir.
Vérifier le retour des injecteurs.
Ensuite contrôler les lignes électriques du capteur de pression carburant et du régulateur de pression.
Si toujours rien constaté, il faudra commencer à remplacer des pièces....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
drumfunk
Petit nouveau
Inscrit le: 03 Fév 2017
Messages: 4
Message Lun 13 Fév, 2017 18:48:41
 
Tout d'abord merci pour ta réponse,

- Concernant le filtre à gazole :
Ce dernier a été changer chez mimidas il y a 1 mois à la révision des 180.000 kms (190.000kms à ce jour), le problème existait déjà avant
(apparu en novembre 2016) lorsque la voiture était encore entretenue chez Renault dans le cadre d'un contrat d'entretien et de garantie mais qui sont arrivés à leur terme

- Concernant la conformité du carburant :
Si j'ai bien compris tu parles de qualité de carburant !?
Je me fournis quasi qu'en grande surface et cela fait 20 ans que cela dure, c'est mon deuxième Scenic et je n'ai jamais eu de problème de ce genre sur mon premier ni mais anciennes voitures

- Concernant une fuite :
Est ce qu'un contrôle visuel suffit en démontant le cache plastique noir pour accéder aux injecteurs ?

- Pour le reste :
là ça se complique, j'ai bien un ohmmètre pour le contrôle électrique mais encore faudrait il savoir où ces pièces dont tu me parles se trouve et quelles sont leurs valeurs :-(

si tu peux m'aiguiller sur ces point, merci pour ton aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kinkinal
Nouveau
Inscrit le: 27 Jan 2017
Messages: 30
Message Lun 13 Fév, 2017 19:46:27
 
Pour le contrôle de fuite, il faut vérifier les deux tuyaux entre le réservoir et les injecteurs.
Avant le contrôle électrique, je contrôlerais le retour des injecteurs.
Contrôler un faisceau électrique avec un ohmmètre n'est pas suffisant.
Il te faudrait là plus de connaissances électriques pour contrôler au voltmètre, c'est le plus efficace.
Je ne peux que te conseiller de retourner vers un professionnel qui a l'habitude.
Avec les informations que je t'ai données, tu sais de quoi on parle.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google