Google
[Scénic III] Consomme de l'huile (1.5 DCI 105)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
jero57
Petit nouveau
Inscrit le: 29 Juin 2014
Messages: 4
Message Dim 29 Juin, 2014 21:33:46
 
Bonjour à tous,

J’ai un Renault Scenic III de septembre 2010 1.5 dCi, 106Ch et j'ai 72 000 km au compteur.

J'ai depuis quelques semaines le voyant de l'huile qui s'allume m'invitant à refaire l'appoint. J'ai trouvé ca bizarre, n'ayant jamais eu ca avant, et ayant fait ma vidange à 63 000 km. L’huile utilisée était de la mobile 5W30. J'ai rajouté de l'huile, niveau jauge aux ¾, et 15 jours après rebelote.....

J’ai refais une vidange complète, avec l’huile Mobil conseillé, 5W40 diesel, changé le filtre, et après 200 km, le niveau est un peu descendu….. J’ai laissé ma femme rouler devant moi ce matin sur un trajet de 30 km, et de temps à autres, la voiture fumait, pas bon signe…..

On m’a vaguement parlé d’un souci de turbo, quelqu’un a déjà entendu parler de ca ?

P.S : Pas de tache d’huile dans mon garage bien entendu….
last_editDernière édition par larry.kubiak le Jeu 03 Juil, 2014 06:52:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 29 Juin, 2014 21:46:06
 
Bonjour et bienvenue

vu l'âge récent de l'auto, tu as tout intérêt à la faire examiner chez ton agent Renault

Si un grosse réparation était nécessaire, tu aurais sans problème une prise en charge partielle des réparations.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jero57
Petit nouveau
Inscrit le: 29 Juin 2014
Messages: 4
Message Lun 30 Juin, 2014 21:56:44
 
Merci pour votre réponse rapide, je vais suivre votre conseil au plus vite.

Par contre, pour une possible prise en charge d'une grosse réparation, je dois en parler au garage? Demander un devis et transmettre au service client Renault?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 01 Juil, 2014 13:11:03
 
le garage va s'en chargé

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 290
Message Mer 02 Juil, 2014 05:34:11
 
desoler de vous contredire mais si j ai bien compris
il a fait sa vidange lui meme et dans ce cas je doute d une quelconque prise en charge de la part de Renault

sauf si bien sur il a une facture d un "pro " avec revision constructeur
peut etre que je me trompe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 02 Juil, 2014 06:21:47
 
:eh:
oups, surtout si tu as joué avec les préconisations d'huile...
C'est 5w30 ou 5w40 qui est recommandé pour ton moulin?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30213
Localisation: Eure-et-Loir
Message Mer 02 Juil, 2014 06:58:04
 
iris27 a écrit:
il a fait sa vidange lui meme et dans ce cas je doute d une quelconque prise en charge de la part de Renault


Même s'il atteste, via facture de pieces et consommables, qu'il a suivis scrupuleusement les préconisations du constructeur?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Mer 02 Juil, 2014 11:04:47
 
Les constructeurs automobiles rechignent déjà à faire jouer la garantie constructeur quand l'entretien est effectué en centre auto, malgré la pression de l'Union Européenne, alors quand l'entretien est fait par un particulier...

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jero57
Petit nouveau
Inscrit le: 29 Juin 2014
Messages: 4
Message Mer 02 Juil, 2014 20:07:26
 
Le soucis c'est produit après avoir fait ma vidange des 60 000 chez un profesionnel, Speedy pour être précis. C'est eux qui m'ont mis de l'huile 5W30.

Quand j'ai vu qu'elle consommait de l'huile, j'ai ajusté le niveau avec de l'huile 5W40, et comme ca descendait encore, j'ai refais une vidange pour être bien sur.

En 10 jours elle a descendu les 2/3 de la jauge.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 02 Juil, 2014 20:10:58
 
Aucune fuite au filtre ou au bouchon de vidange?

La jauge et le bouchon de remplissage sont bien en place?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jero57
Petit nouveau
Inscrit le: 29 Juin 2014
Messages: 4
Message Jeu 03 Juil, 2014 06:51:01
 
Non, aucune fuite, pas de tache dans mon garage ou sur les places de stationnement....

Je vais aller prendre rendez vous chez renault ce matin pour un diagnostic....

La voiture fume un peu lorsque l'on accélère fort même lorsqu'elle est chaude..... On m'a parlé d'un possible soucis de Turbo et de pièces plus étanche qui laisserai passer l'huile pour la bruler comme le carburant....

Ca commence a m'inquiéter je vais prendre rendez vous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google