Google
[Scénic III] Bruit a l'acceleration scenic 1.6 dci 130
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Mar 18 Avr, 2017 18:11:59
 
Bonjour, j'ai remarqué un bruit à l'acceleration en 1ere et 2ème sur mon Scenic 1.6 dci 130 qui a 45000 km . Bruit qui fait penser à la boîte de vitesse ou au turbo . Ce bruit est surtout présent à froid et se fait moins entendre à chaud. Avez vous ce bruit sur les votres ?

Meeci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Jeu 02 Nov, 2017 18:42:45
 
Bonsoir je remonte le topic merci de votre aide. Le bruit a froid fait penser au bruit que fait une marche arrière sur la première vitesse . A chaud rien
last_editDernière édition par cyrille28240 le Jeu 02 Nov, 2017 18:44:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13857
Localisation: Pôle Sud (du Québec)
Message Jeu 02 Nov, 2017 20:30:55
 
Si tu démarre directement en 2è (à vide et sur sol horizontal) tu as le même bruit?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Jeu 02 Nov, 2017 21:11:47
 
Bonsoir faut que j'essaye en 2eme . A froid ça ne dure pas longtemps juste le temps que ça chauffe un peu et le bruit disparaît .J'ai l'impression que ça le fait en charge. Je n'avais pas fait attention avant
last_editDernière édition par cyrille28240 le Ven 03 Nov, 2017 10:00:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Ven 03 Nov, 2017 12:15:34
 
Je reviens vers vous, a froid et seulement à froid . Le bruit se fait même au point mort comme si ça venait du turbo entre 1500 et 2000 tours. Je n'avais pas fait attention avant faut dire que je mets la musique d'habitude. Une fois chaud plus rien. Si je reprends la voiture au bout d'une heure ça le refait .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Ven 03 Nov, 2017 17:57:13
 
Bonjour le bruit vient de par la

last_editDernière édition par cyrille28240 le Ven 03 Nov, 2017 17:57:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13857
Localisation: Pôle Sud (du Québec)
Message Ven 03 Nov, 2017 19:27:49
 
Donc fuite de ce raccord à froid.

Regarde si tu as pas une crasse coincée entre les deux tubes

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Ven 03 Nov, 2017 19:38:47
 
J'ai regardé je vois rien . Je crois que va falloir que je l'emmène au garage . C'est un bruit léger sourd par un sifflement, avec la musique on entend pas. Le problème c'est que des que ça chauffe un peu plus rien 🤔
last_editDernière édition par cyrille28240 le Ven 03 Nov, 2017 19:41:43; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Lun 13 Nov, 2017 14:04:32
 
Bonjour, qu'entends tu par crasse coincée? J'ai regardé et rien vu a ce niveau. En revanche derrière le bloc moteur je crois que c'est la qu'il y a le turbo, j'ai essuyé de la poussière noir , pas énormément entre 2 raccords. Ce raccord est situé sous la baie pare brise. La voiture ayant bientôt 4 ans est ce normal d'avoir de la poussière a ce niveau?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13857
Localisation: Pôle Sud (du Québec)
Message Lun 13 Nov, 2017 15:34:17
 
Si la jonction n'est pas étanche, soit une des deux piéces s'est usée, soit une des deux est sous contrainte, soit un corps étranger est venu se coincer à la jonction.

Un peu de crasse près du turbo, c'est pas forcément problématique

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Lun 13 Nov, 2017 15:52:06
 
Merci beaucoup, ma femme me dit de ne pas m'affoler, je l'ai emmener chez Renault et ils ont rien entendu, A suivre...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Monsieur B
Losange de Papier
Inscrit le: 23 Jan 2009
Messages: 66
Message Mar 14 Nov, 2017 00:21:52
 
Bonjour,

Essaie de localiser avec un détecteur de fuite de gaz (type mille bulles) ou eau savonnée quelle est la zone qui fuit.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13857
Localisation: Pôle Sud (du Québec)
Message Mar 14 Nov, 2017 14:16:15
 
Tant que ca fuit qu'àfroid, ça va, mais attention si ça commence à le faire à chaud.
L'électrovanne de sural va vouloir compenser la perte de pression, et la turbine va partir en survitesse, ce qui peut la faire casser.

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Mar 14 Nov, 2017 18:48:35
 
Bon je reviens vers vous , après examen ça vient de derrière le bloc moteur à l'endroit d'où le turbo est situé il est branché a une durite j'ai l'impression que c'est à ce niveau là , il y avait de la crasse . Je vais aller voir un autre garage Renault. Merci pour vos conseils
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Mar 14 Nov, 2017 19:25:26
 
J'ai entouré la zone concernée il y a un raccord a ce niveau qui a de la crasse, le bruit semble venir de se secteur. Pas un sifflement aigu, plus un bruit sourd

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
electron37
Petit nouveau
Inscrit le: 14 Nov 2017
Messages: 5
Message Mar 14 Nov, 2017 22:45:34
 
Bonjour,

J'ai eu le même problème sur mon Scénic.
Au début j'ai eu peur que ce soit un problème de turbo et au final il s'agit du tuyau qui va du collecteur d'échappement jusqu'au capteur de pression.

Ce tuyau est composé d'une partie en inox et d'un coude en caoutchouc raccordé sur le capteur.
C'est ce coude qui se perce.

Malheureusement, Renault vend le tuyau complet (inox + caoutchouc) au prix de 135€.

Voilà, en espérant que cela peut aider.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cyrille28240
Losange de Carton
Inscrit le: 25 Juin 2015
Messages: 157
Localisation: La loupe 28
Message Mer 15 Nov, 2017 09:11:31
 
Bonjour c'est bien un 1.6 dci 130 que tu as ? Merci de ton aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
electron37
Petit nouveau
Inscrit le: 14 Nov 2017
Messages: 5
Message Mer 15 Nov, 2017 12:29:48
 
Oui c’est bien un 1.6dci 130 de 2013.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google