Google
[Scénic III] alarme panne recharge batterie scenic3 [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
michelpam59
Petit nouveau
Inscrit le: 16 Sep 2015
Messages: 4
Message Mar 26 Juil, 2016 16:07:48
 
Bonjour
l'alarme panne recharge batterie s'affiche au tableau de bord + voyant stop principalement après chaque démarrage, et après quelques kms le message disparaît
la batterie vient d'être remplacée et le message est toujours présent sur
l 'ODB, de plus lorsqu'il est affiché il y a plus de 14v au bornes de la batterie
j'ai déposé le véhicule chez RENAULT pendant 1 journée mais visiblement il ne trouve pas la panne
merci pour votre aide :crazy:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Mar 26 Juil, 2016 17:55:12
 
Salut.

Quelle est la cylindrée de ton Scenic?

@+

_________________
Scenic 1.4 TCE Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
michelpam59
Petit nouveau
Inscrit le: 16 Sep 2015
Messages: 4
Message Mar 26 Juil, 2016 19:42:19
 
Bonsoir il s'agit du 1,5L DCI

@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
athos123
Losange de Carton
Inscrit le: 02 Avr 2010
Messages: 151
Message Mer 27 Juil, 2016 17:04:49
 
Sur un autre Forum,il y a eu déjà 2X le cas ou un échange d'Alternateur par un Neuf à résolu la Panne.

Avec un échange standard la panne est revenue. Pourtant la tension était bonne.

Mais c'était sur des TCE.

@+

_________________
Scenic 1.4 TCE Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
michelpam59
Petit nouveau
Inscrit le: 16 Sep 2015
Messages: 4
Message Dim 21 Aoû, 2016 14:02:34
 
merci l'alternateur a été remplacé tout refonctionne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 21 Aoû, 2016 21:18:07
 
Merci pour le retour d'info! :)

Bonne route !

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
josaka029
Petit nouveau
Inscrit le: 26 Aoû 2016
Messages: 1
Localisation: brest
Message Ven 26 Aoû, 2016 17:02:26
 
Bonjour ,
Concernant le message de Michelpam59 scenic 1.5 dci:
pourrais t'on savoir si le remplacement de l'alternateur c'est fait par un neuf ou un échange standard, car avec c'est dernier il semble que le problème enoncé subsiste .
Merci pour la réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google