Google
[Scénic III] Affolement ventilateur moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B756 SCEN III 1.5/1.9

rta
RTA RTA B788 RENAULT SCENIC III Ph.2 Depuis 2011-12
_____________
Partenaire officiel
jucaric
Petit nouveau
Inscrit le: 01 Sep 2015
Messages: 4
Message Jeu 03 Sep, 2015 17:54:35
 
Bonjour,

Propriétaire d'un Grand Scenic Renault acquis neuf en 2009 (grand scenic long - 7/2009 - 1,5 DCi 105 cv - 85000 km), je déplore une nouvelle panne sur mon véhicule.
Après une première alerte il y a 4 mois (le verdict de la visite à la concession n'a rien donné de probant) où mon tableau de bord affichait "injection à contrôler" et où le symptôme était un affolement du ventilateur moteur alors que celui-ci était froid, le même message s'affiche à nouveau et cette fois en continu. Le ventilateur fait beaucoup de bruit à l'extérieur du véhicule. Un nouveau message est également apparu : système anti pollution à contrôler : :evil:
Je n'ai rdv à la concession que la semaine prochaine et dans cette attente j'aurais souhaité vos avis sur ce que cela peut être.

Cette panne vient s'ajouter à la longue série de déconvenues déjà rencontrées avec cette voiture : :langue:
- casse du moteur à 25000 km et moins de 2 ans (sur l'autoroute, à 130 km/h et voie de gauche !) : véhicule immobilisé plus de 2 semaines dans un garage à 300 km de chez moi !
- changement du treuil de roue de secours qui a cassé au cours de la deuxième utilisation (j'ai obtenu une prise en charge partielle)
- problème de capteur sur la jauge de température du moteur (qui affichait froid alors que la voiture roulait depuis plusieurs heures sur autoroute)
- petit coffre de la boite à gant centrale bloqué en position fermée depuis 3 ans
- serrure porte conducteur remplacée en 2014 pour un montant de 357 euros TTC pose comprise (ouverture porte impossible avec la carte, les piles n'étant pas en cause)
- porte conducteur qui claque fortement lors de l'ouverture et de la fermeture.

En vous remerciant par avance,
Bien cordialement.

Jucaric
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Jeu 03 Sep, 2015 19:02:07
 
- problème de capteur sur la jauge de température du moteur

encore une fois ou qui affiche chaud cette fois (voire cablage endommagé)

c'est une possibilité car si c'est le faisceau (cablage) est endomagé des fois les voyants s'allument un peu partout

prend les pb 1 par 1 c'est plus facile pour suivre les évolutions

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jucaric
Petit nouveau
Inscrit le: 01 Sep 2015
Messages: 4
Message Jeu 03 Sep, 2015 19:40:59
 
Bonjour,

Merci pour votre réponse.

Dans le cas possible que vous évoquez, la "valise" décèle t-elle la panne ? (désolé pour la naïveté éventuelle de ma question mais je ne suis pas du tout familier avec la mécanique ni l'électronique des voitures ...) :eyes:
Et y aurait-il d'autres symptômes qui permettraient de retenir plutôt cette éventualité ?

Je pensais demander les codes panne au garagiste, est-ce utile ?

Bonne soirée,

Jucaric
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jucaric
Petit nouveau
Inscrit le: 01 Sep 2015
Messages: 4
Message Mer 09 Sep, 2015 10:15:14
 
Srg2 a écrit:
- problème de capteur sur la jauge de température du moteur

encore une fois ou qui affiche chaud cette fois (voire cablage endommagé)

c'est une possibilité car si c'est le faisceau (cablage) est endomagé des fois les voyants s'allument un peu partout

prend les pb 1 par 1 c'est plus facile pour suivre les évolutions



Bonjour,

Verdict ce matin : c'est effectivement un problème de capteur température moteur. Le garage m'annonce 450 euros de pièce + 110 euros pour réparer la porte qui claque (le graissage ne suffit pas).
Et encore près de 600 euros dans cette voiture ! tête sur les murs ::ange-demon-_008::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30334
Localisation: Parigot, tête de veau
Message Mer 09 Sep, 2015 11:03:33
 
Tu as essayé de faire une demande de prise en charge auprès du service client Renault ? Un capteur à 400€ qui lâche au bout de 85000km, ça peut être pris en charge partiellement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4373
Localisation: La France
Message Mer 09 Sep, 2015 16:13:30
 
La vache c'est un capteur de la nasa :shock: :shock: :shock:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google