Google
[Scénic II] Voyant service allumé
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
valentino73
Petit nouveau
Inscrit le: 30 Déc 2012
Messages: 2
Message Dim 30 Déc, 2012 21:12:27
 
Bonjour
je possède 1 scenic 1,6l de 2005, 90000 km et depuis quelque temps le voyant service s'allume avec le message injection a controler et anti pollution a controler, le problème se produit aussi bien a froid qu'à chaud, je precise que la voiture tourne sur 3 pattes, elle broute, ça vibre dans tous les sens, je pert pas mal de puissance et surconsomme ( je fais du 12l/100), elle a 1 ralenti très bas, on dirait qu'elle va caler et d'ailleurs certaines fois elle cale mais uniquement a froid quand je la démare. Le problème n'est pas régulier, parfois tout fonctionne parfaitement bien, et aucun voyant n'est allumé ou bien le voyant est allumé mais la voiture tourne normalement et parfois le voyant s'allume et la rien ne va plus. En gros ce n'est jamais pareil.

La poulie déphaseur a été changer au mois de juin ( en même temp que la courroie distrib)
Les bougies viennent d'être changées
Les bobines d'allumage ont été changer il y a 1 an et on moins de 10000km.

Je l'ai déjà passer à la valise mais rien ne ressort car le problème n'est pas récurrent!
Auriez vous 1 idée car la je sais plus quoi faire
Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 31 Déc, 2012 01:18:45
 
salut

ben a 1ere vue je dirai bobine
essaye de voir sur quel cylindre ca donne pas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
valentino73
Petit nouveau
Inscrit le: 30 Déc 2012
Messages: 2
Message Lun 31 Déc, 2012 09:09:14
 
Bonjour
Les 4 bobines ont été changées il y a à peine 1 an, c'est possible qu'1 ou plusieurs est déjà lâchées?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 31 Déc, 2012 13:33:31
 
salut

pas specialement laché mais possibilite de presence d humidite
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google