Google
[Scénic II] Voyant service allumé:Antipollution à contrôler
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Djaypi
Petit nouveau
Inscrit le: 01 Juil 2007
Messages: 5
Message Ven 02 Nov, 2007 21:40:52
 
Bonsoir,
400 kms efféctués dans la journée sur mon Scenic II 1.9 DCI de 3 ans et 47500 kms. RAS. J' arrive chez moi, je pose le véhicule et ma femme le reprend 1/2 h plus tard pour aller faire quelques courses. A son retour et à peine 5 kms éffectués le voyant de service s'est éclairé avec ce message : "Antipollution à contrôler". Depuis il reste fixe. Celà n'empêche pas le véhicule de rouler tout à fait normalement.
De quoi peut il s'agir et que dois je faire?
Merci pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meganeII62
Nouveau
Inscrit le: 11 Jan 2006
Messages: 10
Message Sam 03 Nov, 2007 09:33:25
 
bonjour !

même problème dans quasi les mêmes conditions sur une megane 2 1.5dci 80 56500 kms...

les causes peuvent être multiples...c'est pourquoi elle passera le contrôle de la valise dans qqs jours !

bon courage

@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Djaypi
Petit nouveau
Inscrit le: 01 Juil 2007
Messages: 5
Message Sam 03 Nov, 2007 10:52:08
 
Ce matin j'ai débranché la batterie quelque minutes. Au redemarrage le message n'est plus réapparu. J' ai essayé la voiture et poussé les rapports intermediaires. RAS , pas de fumées suspectes; la voiture fonctionne normalement et le message n'est pas revenu. Je vais pour l'instant economiser le passage à la valise tant que le message ne reviendra pas.....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meganeII62
Nouveau
Inscrit le: 11 Jan 2006
Messages: 10
Message Lun 05 Nov, 2007 19:34:40
 
pb réglé : vanne egr bloquée ! remplacement avec prise en charge quasi totale du garage...sur véhicule hors garantie.

pb connu de renault.

@+
last_editDernière édition par meganeII62 le Lun 05 Nov, 2007 20:09:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titine35
Losange de Papier
Inscrit le: 04 Sep 2006
Messages: 52
Message Mar 06 Nov, 2007 11:02:47
 
meganeII62 a écrit:
pb réglé : vanne egr bloquée ! remplacement avec prise en charge quasi totale du garage...sur véhicule hors garantie.

pb connu de renault.

@+


Content que ton problème soit r´glé sans trop de frais pour toi. Combien les frais de réparations ?

_________________
Scenic II avantage
1.5 dci 86 PS
Vulkan Grau
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yannick
Losange de Carton
avatar
Inscrit le: 02 Juin 2003
Messages: 385
Localisation: Alsace
Message Mar 20 Mai, 2008 19:29:15
 
j'ai le même message sur mon Espace IV (3.5V6 essence). Il a 2300 km

_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


http://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bilout48
Losange de Papier
avatar
Inscrit le: 25 Déc 2004
Messages: 77
Localisation: Bastogne (BELGIQUE)
Message Lun 22 Déc, 2008 21:02:32
 
j'ai un voyant aussi de notre scénic elle a 170000km et 2 ans et 7 mois, elle reste toujours fixe allumé. que faire la vanne egr?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
11Renault
Nouveau
avatar
Inscrit le: 03 Fév 2007
Messages: 27
Message Lun 03 Aoû, 2009 16:29:24
 
bilout48 a écrit:
j'ai un voyant aussi de notre scénic elle a 170000km et 2 ans et 7 mois, elle reste toujours fixe allumé. que faire la vanne egr?


Sur ma LAGUNA II 2.0 IDE , j'ai ce voyant qui reste allumé.
1) C'est quoi une vanne EGR ? (Diesel Only ?)
2) Je vais aussi essayé le coup de débrancher la batterie.
3) J'aimerai éviter la valoche Renault et les €€€ qui partent avec :-?
Merci d'avance_____________________

_________________
LAGUNA II DYNA 2.0 IDE (4L R5 R10 R11 3XClio Twingo R19 R21 LAG1_PH2 / DS21 GS BMW2000 BMW2800 BMW520 SIMCA1100 TALBOT_Horizon BUICK_SkyLark )
last_editDernière édition par 11Renault le Lun 03 Aoû, 2009 16:39:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
K-zoul93
Petit nouveau
Inscrit le: 12 Nov 2009
Messages: 4
Message Jeu 10 Déc, 2009 16:30:54
 
salut

j'ai rencontre le meme probleme que toi la semaine dernière et visiblement c'était le capteur d'arbre à came qui était HS depuis RAS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
danilec
Petit nouveau
Inscrit le: 02 Mai 2010
Messages: 1
Message Dim 02 Mai, 2010 19:51:37
 
Djaypi a écrit:
Ce matin j'ai débranché la batterie quelque minutes. Au redemarrage le message n'est plus réapparu. J' ai essayé la voiture et poussé les rapports intermediaires. RAS , pas de fumées suspectes; la voiture fonctionne normalement et le message n'est pas revenu. Je vais pour l'instant economiser le passage à la valise tant que le message ne reviendra pas.....


Ce week-end j'ai changé l'ampoule du feu de croisement côté passager. Quelques km plus tard le message "Controler système antipollution" apparaît. J'ai suivi le conseil ci-dessus. Débranchement de la batterie au moins une minute, rebranchement, redémarrage, et le message a disparu.
Je reste persuadé qu'un garagiste renault aurait trouvé une pièce à changer, genre soupape, sonde, ou autre supercherie. On parie que les prochains modèles Renault auront une batterie inaccessible ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lenormand
Petit nouveau
Inscrit le: 23 Juil 2013
Messages: 2
Message Mar 23 Juil, 2013 08:33:24
 
Bonjour,

Ce message est apparu après avoir fait le plein dans ma station habituelle (grande surface). Pas de perte de puissance, pas de trous dans l'accélération.

J'ai essayé de rouler avec un régime moteur assez haut (entre 3500 et 4000 tours/minutes) = toujours le défaut.

J'ai débranché la connectique de la vanne EGR = toujours le défaut

Je vais tester un produit pour le nettoyage vanne EGR et on verra bien.

Ce défaut est il un soucis pour un passage au contrôle technique?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Mar 23 Juil, 2013 08:41:50
 
Il me semble que le contrôle technique comporte maintenant un diagnostic de l'ordinateur de bord. Je ne suis pas sur que ce genre de défauts soit accepté.

A ta place, j'irais voir chez Renault pour passer le véhicule à la valise, ne serait-ce que pour effacer le défaut.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Mar 23 Juil, 2013 08:45:33
 
lenormand a écrit:
J'ai débranché la connectique de la vanne EGR = toujours le défaut


c'est vraiment pas le truc qui va arranger la chose, pour 2 raisons
* si la vanne est bloquée dans une mauvaise position : ton moteur va quand même pas tourner avec un bon rendement
* si la vanne est déconnectée, ça remonte un défaut sur certain calculateurs.

parfois, quand il y a un défaut dans le calculateur, celui-ci fonctionne en mode dégradé (il prend pas en compte tous les paramètres remontés par les sondes car il juge qu'il y a des données incohérentes.. ).. le moteur semble bien marcher.. mais il peut éventuellement consommer plus.. :aieu: et polluer plus.


Diagnostiquer le soucis à l'aveugle sans la signification du défaut, ne le résoudra pas. Mieux vaudrait un coup de valise (comme l'a dit larry)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
lenormand
Petit nouveau
Inscrit le: 23 Juil 2013
Messages: 2
Message Mar 23 Juil, 2013 09:04:08
 
Merci pour vos réponse.

Combien coûte un coup de valise chez un garage Renault?

Est ce que le produit va nettoyer la vanne EGR et supprimer le défaut?http://www.norauto.fr/Acheter-Kit-Nettoyant-vannes-EGR/364806.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30350
Localisation: Parigot, tête de veau
Message Mar 23 Juil, 2013 09:33:07
 
Personnellement, je n'ai jamais payé le passage à la valise (mais quand j'amène ma voiture, je les laisse faire le diag et les réparations).
Sinon il me semble que c'est dans les 40-50€.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Mar 23 Juil, 2013 09:49:39
 
lenormand a écrit:
Est ce que le produit va nettoyer la vanne EGR et supprimer le défaut?http://www.norauto.fr/Acheter-Kit-Nettoyant-vannes-EGR/364806.html


Si le défaut ne vient pas de la vanne EGR;. non..

Tu est en train de tenter de faire des réparations à l'aveugle..

C'est un peu comme si tu allais à l'hosto avec une douleur dans la jambe, et que tu ressortais avec un plâtre sans avoir fait de radios... pour au final .. s'apercevoir que c'était un simple bleu :peur2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google