Google
[Scénic II] Voyant service abs [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Lun 04 Fév, 2013 22:58:06
 
Bonsoir,

JE vous raconte ce qu'il ces passé pour notre soirée:
Nous partons chez des ami, arrivons a bon port mais ces en pente fort (18%) donc d'habitude le coupe le moteur est le frein ce met seul, mais la, part peur j'ai mis le frein manuelement! + 1 vitesse + roue braquer ... on ces jamais !

On repart apres l'apéro, 30 minutes apres en gros, est la on reprends la route, je défait le frein manuelement car il a pas voulu le faire automatiquement ? bon .... bref ok ...... pas de message au OBD ...... rien !!

BREF voila le soucs, on bout de 1 km, voyant service + "verifier abs" ou un truc du genre la. Bon on rentre a la maison tous doux .....
CEla me travailant .... je dépose la famille, est je reprends la voiture seul 1h apres le diné .... voyant allumé a peine démarrer .........

Je fait 100 metres grand max, est la plus de message ? :eh:

Heu .... c'est quoi ce binz qui nous a fait peur ? d'apres vous ?

PS/ désolé pour le long terme écris, est les fautes de frappes, mais je voulais bien expliquer le probleme le plus detaillant precis

Mes salutations au forumeurs

Greg.

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
last_editDernière édition par larry.kubiak le Mar 12 Fév, 2013 21:25:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Mar 05 Fév, 2013 17:05:14
 
Bonsoir,

Personnes a une infos même miniume SVP ?

Ou dois je passé a la valise pour savoir pourquoi il est venu puis parti comme ca ?

Amicalement,
Greg.

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 05 Fév, 2013 18:22:25
 
Impossible de se prononcer sans le code défaut, même si c'est probablement un défaut sur capteur roue qui va ressortir

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Mar 05 Fév, 2013 19:15:53
 
Un capteur qui serai sale ma ton dit ..... car si ce capteur etait HS le message serai resté. :crazy:

Bon je vais la diagnostiquer demain matin chez un multi marque, on verra bien .... :-/

J'espere rien de grave :prie:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
last_editDernière édition par Grégory62 le Mar 05 Fév, 2013 19:17:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Mar 05 Fév, 2013 19:34:19
 
PS: je rajouterais que le matin meme, le filtre a gazole avait etait changer ....
Mais bon aucun rapport surement, je prefere le dire ces ton jamais.... :aw:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Ven 08 Fév, 2013 12:27:50
 
Suiteet fin:

des saleté au niveau des "cran" un coup d'ait comprimé, effacé l'erreur puis RAS.

J'ai demande un diag complet: tous RAS sauf clim vide. :pense:

OUF :prie:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Mar 12 Fév, 2013 21:18:38
 
Sujet clos, merci :wink:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Mar 12 Fév, 2013 21:25:32
 
J'ai rajouté le tag [Réglé] au premier message de ton sujet :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Mar 12 Fév, 2013 21:26:18
 
Merci :ouioui:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Ven 24 Mai, 2013 09:34:40
 
C'est revenu !!! puis un simple arrêt du moteur, est re démarrage a suffi pour viré l'erreur et l'ESP et ABS re fonctionne. LA valise indiquer encore le même capteur ....... :aw: :tourni: reno veux me le changer a titre préventif ? :-/ Moi je pense plutôt a une saleté (encore ????) qui reviens ou mauvaise connexion ?? :tired:

Vos avis m'intéresse !

Greg.

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Ven 24 Mai, 2013 10:27:54
 
un fil abimé ?
J'ai eu ca sur mon auto, j'ai changé le fil du capteur, et depuis tout marche.
Le défaut venait puis disparaissait, puis à la fin venait tout le temps.

C'est normal que ca remarche après quelque mètres, l'ABS/ESP vérifie l'état des capteurs en arrivant à une certaine vitesse (et il part du principe que l'état au démarrage est le même que l'état à l'endormissement tant que la vérif n'est pas faite, donc voyant allumé si il était allumé avant, ou éteint si il était éteint)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Ven 24 Mai, 2013 10:36:09
 
Ok ! c'est tous a fait ca :ouioui:
Le changement est t-il compliquer ? j'ai entendu parlé de "casse" en les changeant ? est la ces le drame ?!

:pense:

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google