Google
[Scénic II] Vitre électrique ne fonctionne plus subitement
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
silentdie
Losange de Papier
Inscrit le: 19 Fév 2015
Messages: 98
Localisation: Harnes (62)
Message Lun 23 Fév, 2015 08:13:48
 
Bonjour,

Sur mon scenic 2 phase 1, tout aller bien quand subitement hier au moment d'installer mon bébé dans son siège je vois tout doucement la vitre qui ce met à descendre (non electriquement).

J'essaie donc de mettre le contact et de la remonté mais rien à faire, j'entendais bien sur le bruit du moteur mais elle reste en bas.

A force d'insister 5 à 6 reprises le moteur a cesser de faire du bruit.

De plus pensant que la vitre s'était déclipsé j'ai un peu appuyé dessus et j'ai entendu une petite pièce tombé à l'intérieur (sans doute le curseur).

A votre avis je suis bon pour acheter le "curseur" ?
Si oui pouvez vous me redonner la référence pour l'arrière gauche s'il vous plait ? Facile à demander en garage si je donne uniquement cette référence pour une commande ?

Ou a votre avis le problème est sans doute plus sérieux ?

Merci d'avance
last_editDernière édition par larry.kubiak le Ven 27 Fév, 2015 09:00:32; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Lun 23 Fév, 2015 09:03:15
 
Tu devrais ouvrir la contre porte, afin de voir ce qui s'est passé.

C'est souvent une pièce en plastique qui casse et qui ne se détaille pas chez Renault.. pour eux, faut "tout changer".

Cette pièce se trouve sur ebay.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
silentdie
Losange de Papier
Inscrit le: 19 Fév 2015
Messages: 98
Localisation: Harnes (62)
Message Lun 23 Fév, 2015 09:17:43
 
ah ok, j'avais vu sur certain topic que cette référence était tout de même dispo en commande chez eux et couté 5.15 euros TTC. Je n'ai plus la ref en tête mais elle se vente par deux et elles sont vertes c'est bien sa ?
Bref je l'ai vu sur ebay et leboncoin, mais bon si je peux l'avoir moins cher chez renault et livré plus rapidement c'est mieux :)

Niveau installation c'est plutôt simple ?
last_editDernière édition par silentdie le Lun 23 Fév, 2015 09:27:39; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
silentdie
Losange de Papier
Inscrit le: 19 Fév 2015
Messages: 98
Localisation: Harnes (62)
Message Lun 23 Fév, 2015 19:52:29
 
Bon finalement j'ai démonté ma garniture de porte et c'était bien cette pièce qui a cassé (le curseur).

J'ai donc tel au premier garage Renault, j'ai dit que je voulais commander une pièce, elle m'a demandé la réf, je l'ai donner et c'est OK. Je l'aurais demain, le tout pour 6,30 euros :)

Par contre comme je disais lorsque la pièce à casser le moteur fonctionner toujours mais à force d'appuyer sur le bouton il ne sait jamais plus fait entendre .. il faudra que je fasse un truc en particulier une fois le curseur installé pour qu'il remarche ?
last_editDernière édition par silentdie le Lun 23 Fév, 2015 19:54:40; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
silentdie
Losange de Papier
Inscrit le: 19 Fév 2015
Messages: 98
Localisation: Harnes (62)
Message Ven 27 Fév, 2015 08:29:45
 
Bonjour,

Ma vitre electrique n'a plus fonctionné du jour au lendemain.

Après avoir retirer ma garniture de porte j'ai bien vu que c'était le curseur qui avait cassé, tout le reste est ok.

après démontage complet du mécanisme, j'arrive à clipser le curseur, mais IMPOSSIBLE de remettre le câble en acier, j'ai beau tirer de toutes mes forces c'est réellement impossible, mais en tirant avec une pince.

Je précise que je test en essayant de le remettre sur le plastique blanc en demi lune (celui tout en bas). Il manque en général 5 ou 6 mm, mais j'ai beau forcé il ne veut pas ce mettre.

Comment avez vous fait ? Une astuce pour détendre légérement le câble (et bien sur le retendre ensuite) ??

Merci d'avance
last_editDernière édition par silentdie le Ven 27 Fév, 2015 09:05:46; édité 6 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Ven 27 Fév, 2015 09:02:28
 
Salut,

Evite de créer plusieurs sujets concernant un même problème. Ca permettra à tout le monde de suivre l'ensemble de ton cheminement vers la résolution du problème, donc ça évitera les questions en double pour bien cerner ton problème (même si ce n'est pas le cas ici) ... et ça permettra aux autres personnes ayant le même souci que toi d'avoir une solution complète plutôt que d'avoir à piocher dans différents sujets :wink:

En attendant, j'ai fusionné les deux sujets.

Larry,
Modérateur Planète Renault

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google