Google
[Scénic II] Vibrations suite remplacement biellette reprise de couple
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Dim 01 Avr, 2012 11:05:27
 
Bonjour,

J'ai remplacé la biellette de reprise de couple sur mon scenic II phase 2, 1,5 dci de 2007 (moteur K9K732). Cette pièce a été remplacée car l'ancienne présentait des fissures et faisait remonter des mouvements dans le levier de vitesse et des bruits d'engrènement de la boite.

La pièce de remplacement, de marque CORTECO achetée sur Os.....O correspond bien à la référence donnée par dialogys 82 00 042 454, je l'ai remonté au couple de 105 et 180 Nm comme spécifié dans la documentation Renault.

Cependant depuis le remplacement de cette piece, le levier de vitesse ne bouge plus et les bruits de boite ont disparu, mais un fort bourdonnement moteur et des vibrations sont perceptibles au ralenti dans l'habitacle (sur le reste de la plage du régime moteur pas de problème). Il est important de noter que ces vibrations font trembler le bras de l'essuie glace avant droit.

J'ai d'abord pensé que le caoutchouc de la pièce était peut être un peut dure et allait s'assouplir rapidement avec les kilomètres mais 1000km après la situation est identique. Que pensez vous de cette situation? Une pièce origine Renault résoudrait elle le problème?

Merci d'avance aux spécialistes qui pourront me conseiller.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 01 Avr, 2012 11:14:57
 
Le support moteur supérieur est mort ce qui provoque les bourdonnements au ralenti qui vous entendez, avec la biellette de reprise de couple de morte les symptômes ne devaient pas être aussi importants.
  
 
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Dim 01 Avr, 2012 11:29:12
 
Merci de votre réponse si rapide mais je ne pense pas que le problème vienne de la, pour la simple raison que j'ai remplacé le support supérieur et la bielle de basculement par des pièces Renault au mois de décembre l'année dernière et que je n'avais pas de problème.
Deplus mon problème est apparu juste après le remplacement de cette biellette et du tampon elastique au dessus de la boite par des pièces Corteco.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Lun 02 Avr, 2012 18:31:25
 
Bonjour,

Avis de ceux qui ont remplacé la biellette de reprise de couple, avez vous du attendre une période d'assouplissement de cette pièce?

Merci

Salutations
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 02 Avr, 2012 20:47:54
 
Il n'y a pas une partie métallique de la billette qui touche le berceau ou la boite ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Lun 02 Avr, 2012 23:21:43
 
Bonsoir,

La pièce que j'ai installée est visuellement identique à la pièce d'origine. Cette dernière est completement gainée de caoutchouc.

La grosse partie de la biellette est montée coté habitacle et la petite, coté pare choc. La seule erreur que j'ai pu faire c'est de la tourner de 180° lors du montage c'est à dire le dessus vers le bas et inversement.

[img]http://img5.imageshack.us/img5/5240/dsc03481yy8.jpg/[/img]

Merci salutations
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 03 Avr, 2012 05:49:16
 
Scenic II a écrit:
pour la simple raison que j'ai remplacé le support supérieur et la bielle de basculement par des pièces Renault au mois de décembre l'année dernière et que je n'avais pas de problème.
Deplus mon problème est apparu juste après le remplacement de cette biellette et du tampon elastique au dessus de la boite par des pièces Corteco.

J'avais eu le même problème: la raison en était le support monté en contrainte pas exactement à la bonne place au dessus de la BV

=> il faut le positionner sur la caisse pour ne mettre en contrainte ni son caoutchouc, ni la biellette.

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Mar 03 Avr, 2012 19:44:21
 
Bonsoir,

la biellette de reprise de couple est obligatoirement en traction car la gravité tend à faire pivoter le groupe moteur boite vers l'avant, il faut donc le repousser en arrière avant de pouvoir mettre les vis.
Je pense que je vais repositionner le tampon de la boite, le problème c'est qu'il faut enlever beaucoup de pièces (batterie, calculateur injection, boite a air....). Pour reposer le tampon, je vais d'habord mettre l'écrou et sérrer la vis supportant la boite pour éviter les contraintes de torsion. Ensuite je visserai les deux autre vis sur la caisse. Je pense que c'est le seul moyen de réduire les contrainte au montage. Si quelqu'un a une autre idée, je suis prenneur. pour maitenir la boite, je vais placer un cric par dessous et monter pour que la boite soit dans la même position que lorsqu'elle est maintenue par le tampon.

Merci d'avance

Salutations
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Ven 06 Avr, 2012 20:26:31
 
Bonsoir,

Alors voila, j'ai décider de mettre a profit cette journée pour identifier la cause des vibrations de plus je n'avais pas encore jeté les anciens supports.

C'est donc en début de journée que j'ai remonté l'ancienne biellette de reprise de couple (pièce la plus accessible), manque de chance les vibrations sont encore là. Je remonte donc la nouvelle et je passe au support qui se trouve au dessus de la boite. Après avoirs démonter toutes les pièces encombrant l'accès au support en question (batterie, calculateur injection, support batterie, ...) j'ai procédé au démontage du support de boite.

Après démontage, je me suis rendu compte que les deux pièces ne sont pas identique. la partie supérieure est identique mais la partie dessous coté boite est différente. J'ai donc remonté l'ancien support et la plus de vibrations. Je vais donc passé chez Renault pour acheter une pièce d'origine.

Salutations
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scenic II
Nouveau
Inscrit le: 01 Avr 2012
Messages: 17
Message Mer 11 Avr, 2012 19:09:39
 
Bonsoir à tous,

Je viens de monter le tampon neuf d'origine Renault, tout est Ok et les vibrations ont disparu. La conclusion est donc que les pièces compatibles, même des grands équipementiers ne sont pas compatible à 100%. Mais vu la différence de prix (simple au double) cela reste intéréssant.

Salutations
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google