Google
[Scénic II] Veilleuses AV, AR, éclairage boutons intérieurs, ...
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
mustangv8
Nouveau
Inscrit le: 21 Fév 2009
Messages: 10
Message Sam 14 Jan, 2012 11:49:07
 
Bonjour, mon problème est le suivant, Je possède un scénic 2 de 2004 Privilège Luxe 1,9 dci, un jour de pluie, j'ai remarqué que je n'avait plus d'éclairage sur mes boutons de commandes intérieur lèves vitres, radio, et climatisation.
Aussi le réglage de l'intensité lumineuse du tableau de bord est devenu impossible.
Suite au nombreux appel de phares des personnes me suivant avec leur véhicules, j'ai vérifié et remarqué que je n'avais plus de feux arrière ,ni de veilleuses avant.
J'ai bien évidemment vérifié tous les fusibles aussi bien intérieur que dans le compartiment moteur, ainsi que les ampoules, résultat tous OK.
Alors je suis un peu perdu, car je ne vois pas d'où cela peu venir. :pense:
Si quelqu'un a déjà rencontré ce problème peut-il m'aider? :bluecry:
D'avance, Merci. :wink:

_________________
Scénic II 1.9 dci/115cv 2004
Privilège Luxe
last_editDernière édition par larry.kubiak le Mer 20 Nov, 2013 10:27:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30346
Localisation: Parigot, tête de veau
Message Sam 14 Jan, 2012 11:58:27
 
Tu n'as pas eu d'entrée d'eau dans la voiture ? (regarde au niveau des trappes situées dans le plancher du véhicule)

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
mustangv8
Nouveau
Inscrit le: 21 Fév 2009
Messages: 10
Message Sam 14 Jan, 2012 15:57:33
 
Bonjour, j'ai besoin de quelques précisions... :-?
Lesquelles?
Coté chauffeurs ou passagers?
Dois-je démonter pour regarder sous le compartiment ou pas?
Que se cache-t-il à cet endroit?
Merci. Je vous tiens au courant de ma situation. :wink:

_________________
Scénic II 1.9 dci/115cv 2004
Privilège Luxe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mustangv8
Nouveau
Inscrit le: 21 Fév 2009
Messages: 10
Message Sam 21 Jan, 2012 13:06:31
 
Salut, voilà j'ai regardé au niveau des trappes plancher et aucune traces d'eau, ni d'humidité.
J'ai aussi profité pour démonter l'UPC à coté de la batterie, je l'ai ouvert et pas de trace de court circuit, du moins visible à l'oeil.
Pas de 12v au fusible 7a et 7b.

_________________
Scénic II 1.9 dci/115cv 2004
Privilège Luxe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
satanas38
Petit nouveau
Inscrit le: 12 Nov 2013
Messages: 2
Localisation: isere
Message Mar 12 Nov, 2013 21:29:15
 
bonjour, je réanime cette ancienne question, car il m'arrive le meme probleme sur scenic 1.9 dci de 2005.
Plus de veilleuse avant et arriere gauche, plus d' éclairage sur toutes commandes: ventil, comodos, vitres electriques, autoradio.
Merci de vos réponses, suis pas mal bricoleur, mais elec automobile toujours compliqué, surtout chez renault. :ko:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damiano33
Nouveau
Inscrit le: 11 Juin 2012
Messages: 15
Localisation: Bordeaux
Message Mer 13 Nov, 2013 23:51:55
 
Peut-être un fusible sur l'upc ? Je crois que c'est des 10a couleur rouge pour les veilleuses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
satanas38
Petit nouveau
Inscrit le: 12 Nov 2013
Messages: 2
Localisation: isere
Message Jeu 14 Nov, 2013 16:50:15
 
merci pour cette reponse, si quelqu'un a une autre option, car j'ai bien peur que cela ne soit pas aussi simple, mais je vais quand meme vérifier l'upc.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jéjédes
Petit nouveau
Inscrit le: 24 Fév 2016
Messages: 1
Localisation: indre et loire
Message Mer 24 Fév, 2016 07:33:46
 
bonjour
il nous arrive le meme problème pouvez vous nous dire ce qu'était la panne ?

_________________
jéjédes
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google