Google
[Scénic II] utilisation du mode auto de la clim
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
pozcake
Losange de Carton
Inscrit le: 20 Juil 2006
Messages: 262
Localisation: 16
Message Dim 09 Mai, 2010 22:01:13
 
Bonsoir
A lire tous les sujets lié sur des problème de clim,j'ai vu que renault avait un kit câblage en sav.
J'aimerai donc savoir que contient exactement ce kit câblage et savoir d'ou il part et ou il finit exactement et quelle a été la modification par rapport a l'ancien cablage.
Moi j'ai une clim décharger complétement et j'espère pas avoir de grosses surprise (fuite etc....).
Merci d'avance
last_editDernière édition par pozcake le Lun 10 Mai, 2010 21:50:11; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Medhtn
Nouveau
Inscrit le: 02 Mar 2009
Messages: 46
Localisation: Cergy
Message Mar 08 Juin, 2010 10:11:24
 
De mon coté, la clim n'a pas voulu fonctionné avec l'arrivée des journées estival. Renault m'ont fait une OTS (gratuitement bien evidement) qui répare le cablage de la clim. Et effectivement la clim a marché 2 semainspuis rebelote avec ma scenic :( Je lui ai fait changer jeudi "préventivement" la courroie d'accessoire chez une enseigne de l'automobile autre que Renault. Samedi soir, un petit bruit a apparu, il est bien audible au ralenti. Bizarrement, ce bruit s'arrêtait après la mise en marche de la clim. Aujourd'hui la clim s'est complètement arrêtée et ça sent le brulé sous le capot (probablement au niveau du compresseur/courroie accessoire)

Je l'ai laissé au 1er garage Renault sur mon trajet. Le technicien Renault, m'a dit que ce doit etre le compresseur qui est mort, en effet il voyait une poulie au niveau du compresseur qui tournait par accoups. Mais peut etre, la courroie d'accessoire etait mal montée et a entrainé le compresseur!!

G entendu parlé d'une OTS sur le compresseur, j'espère que le garage fera le nécessaire pour obtenir un rappel constructeur :??: En effet, il a tellement de voiture, qu'il n'est pas près à la toucher ni demain ni apres demain peut etre :(

Pr rappel, une OTS sr le kit de cablage de la clim vient d'etre faite il y a 2 semaines!!

Est ce que qlq1 connait la liste des OTS sur les scenic II ph2 carminat de 10/2006 ?

Merci

_________________
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
last_editDernière édition par Medhtn le Mar 08 Juin, 2010 10:14:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
leo13
Petit nouveau
Inscrit le: 02 Avr 2011
Messages: 8
Message Lun 04 Avr, 2011 21:58:07
 
Bonjour,Bien que ce sujet soit vieux je tente quand meme ma chance si quelqu'un veut bien me répondre:

J'ai parcouru beaucoup de forum sur la clim auto sur scenic 2 et j'ai quelques interrogations:


J'aimerais savoir si mon problème est bien lié au module de puissance ou a autre chose, je m'explique:

Sur mon SCENIC 2 DCI 120 de 2003 avec CLIM AUTO, j'ai la ventilation qui s'est brutalement mis a fonctionner a FOND, et je ne controle donc plus la vitesse. J'ai donc commandé un MODULE DE PUISSANCE acheté neuf et que je vais installé .

Je me demande si le problème ne vient pas d'ailleurs, car depuis 1 an et demi environ, j'ai de l EAU QUI COULE dans l'habitacle au niveau passager dès que la clim est en marche...
Est ce que ce n'est pas cette eau qui aurait endommagé mon circuit et est ce que le fait de changer le module de puissance va régler mon problème ?
Si quelqu'un a une petite idée...

Merci beaucoup pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Mar 05 Avr, 2011 10:08:52
 
hello
1/ eau qui coule quand la clim est en marche : c'est l'eau de condensation sur l'évaporateur ... l'évaporateur est très froid, l'air ambiant est chargé à au moins 50% d'humidité et rencontrant une pièce très froide se condense. C'est doncnormal qu'il y ait de l'eau
mais elle doit s'écouler dehors ...
si elle coule dedans ==> soit tuyau d'évacuation est bouché, soit le tuyau est déclipsé
2/ module de puissance
si l'eau coule dessus, il n'est pas obligé d'apprécier
un défaut de régulation de vitesse est le plus souvent du au transistor de puissance qui dégage ... il suffit de le remplacer
http://www.forum-auto.com/pole-technique/section12/sujet536403.htm#t16162613
http://www.planeterenault.com/forum/scenic-ii-plus-de-ven..ation-t23815-18.html
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
leo13
Petit nouveau
Inscrit le: 02 Avr 2011
Messages: 8
Message Mar 05 Avr, 2011 21:43:27
 
Merci bcp. J'ai démonté le module de puissance et je l'ai remplacé par le nouveau et tout fonctionne.
je vais maintenant m'occuper de l'eau dans l'habitacle..et suivre les conseils du forum.

Encore merci. :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Medhtn
Nouveau
Inscrit le: 02 Mar 2009
Messages: 46
Localisation: Cergy
Message Jeu 21 Avr, 2011 22:40:11
 
Medhtn a écrit:
De mon coté, la clim n'a pas voulu fonctionné avec l'arrivée des journées estival. Renault m'ont fait une OTS (gratuitement bien evidement) qui répare le cablage de la clim. Et effectivement la clim a marché 2 semainspuis rebelote avec ma scenic :( Je lui ai fait changer jeudi "préventivement" la courroie d'accessoire chez une enseigne de l'automobile autre que Renault. Samedi soir, un petit bruit a apparu, il est bien audible au ralenti. Bizarrement, ce bruit s'arrêtait après la mise en marche de la clim. Aujourd'hui la clim s'est complètement arrêtée et ça sent le brulé sous le capot (probablement au niveau du compresseur/courroie accessoire)

Je l'ai laissé au 1er garage Renault sur mon trajet. Le technicien Renault, m'a dit que ce doit etre le compresseur qui est mort, en effet il voyait une poulie au niveau du compresseur qui tournait par accoups. Mais peut etre, la courroie d'accessoire etait mal montée et a entrainé le compresseur!!

G entendu parlé d'une OTS sur le compresseur, j'espère que le garage fera le nécessaire pour obtenir un rappel constructeur :??: En effet, il a tellement de voiture, qu'il n'est pas près à la toucher ni demain ni apres demain peut etre :(

Pr rappel, une OTS sr le kit de cablage de la clim vient d'etre faite il y a 2 semaines!!

Est ce que qlq1 connait la liste des OTS sur les scenic II ph2 carminat de 10/2006 ?

Merci


Bonjour
Si je ne suis plus réapparu sur le forum, C que tout baigne :sol: .

Le 10/06/10: bruit moteur + pas de clim + odeur du brulé niveau compresseur.
Interventions:
----> OTS :
Compresseur 8200940837
KIT COURROIE AXS 030808 : 7701476476
POULIE FILTRANTE A/VBR TRSN EQ : 8200699517
VIS FIXATION POULIE : 8200367922
---> à ma charge
GAZ RECHARGE CLIM : 7701386001
HUILE COMPRESSEUR : 7701386002

La clim marchait nickel jusqu'au 2 jours plus tot. Mais aujourd'hui, Rebelote :??: !!
En effet:
Avant de repartir en vacances et à -4000km de la consigne Renault, j’emmène mon scenic2 1.5 DCI (2006) chez un agent Renault pour changer la courroie de distribution pour être tranquille en vacances. il m'a convaincu par l'occasion de changer aussi la pompe à eau...

Je récupère la voiture hier soir et aujourd'hui, la climatisation ne marche plus !!!
Je suis revenu le voir aujourd'hui, et il ne veut assumer aucune responsabilité vu qu'il n'a touché qu'à la distribution + courroie d'accessoires. Pourtant la clim marchait avant d'entrer dans son garage!
Il a passé le diag et pour lui, il y a encore du gaz et c'est le capteur de gaz de clim qui est en panne (il y a du gaz mais le capteur ne le détecte pas, donc il met en défaut la clim)
Son diag peut être correct mais il n'y a pas de raison que ce capteur puisse tomber en panne juste après leur intervention!

A votre avis:
    -Est ce qu'en touchant à la courroie d'accessoires, ils auraient abimé le capteur ou un faisceau?
    -Ne sont il pas sensés faire un diag avant et après l'intervention? Car le type m'a dit "prouvez que la panne a apparu chez nous ..."
    -Autres chose, lors du changement du compresseur l'année dernière, l'ancien garagiste n'aurait il pas dû changer ce capteur de pression? (C'est le discours de l'agent Renault)
    -Dernier point, comme la même intervention de l'année dernière sur le faisceau et compresseur de clim (capteur non concerné) datent de moins d'un an, je peux peut être faire jouer la garantie (même si le capteur ne faisait pas partie!) !?

Pour info, ce capteur couterait plus que 120€ sans compter la MOE et la recharge de gaz éventuellement

Merci de vos lumières

_________________
Scenic 2 ph2 105cv carminat, octobre 2006
Clio II, Phase2, 1.5DCI
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebarteam1892
Petit nouveau
Inscrit le: 28 Juin 2014
Messages: 4
Localisation: maubeuge
Message Sam 28 Juin, 2014 08:20:04
 
bonjour j'ai vue moult sujet a propos de la clim, mais je ne m'en sort toujours pas. je n'ais plus de clim, sniff avec un bébé de 7 mois et quand il fait chaud galère!!!!
J'ais acheté un scenic 1l9 dci 120cv 2006

-J'ais fait le plein de gaz chez Renault, pas de fuite il manqué un petit peut.

-Renault me dit certainement le compresseur (problème connus)
branché en direct de la batterie , il colle donc compresseur ok

-Le capteur juste après le radiateur,( pressostat je suppose) quand je le control avec mon contrôleur mon ventilo ce met en route bizarre mais bon.

-Quand je regarde avec mon contrôleur a la prise du compresseur jais -2.35V en respectant le + et - , appel Renault la ou j'ai rechargé la clim elle me dit peut être un fil coupé.... dans le multiplexage pour retrouver 2 fils on peut s'accrocher

une idée , une aide, un shema électrique,... help me please meme autre que le fils coupé
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 28 Juin, 2014 16:29:40
 
Bonjour et bienvenue

un membre du forum a récemment résolu le même souci en changeant le pressostat

http://www.planeterenault.com/forum/scenic-ii-pressostat-regle-t36522.html

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebarteam1892
Petit nouveau
Inscrit le: 28 Juin 2014
Messages: 4
Localisation: maubeuge
Message Dim 29 Juin, 2014 12:29:01
 
ok ok merci de votre réponse, j'ai déjà vu ce poste ( et oui j'ai quelques heures des recherche forum derrière) j'ai hésité par rapport au pressostat vu que celui gère le ventilateur et que je laisse en direct mon compresseur de clim j'ai bien du froid et mon ventilateur qui ce met en route, je vais essayer prochainement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joebarteam1892
Petit nouveau
Inscrit le: 28 Juin 2014
Messages: 4
Localisation: maubeuge
Message Ven 01 Aoû, 2014 10:51:13
 
bonjour je viens aux nouvelles, désolé pour l'attente, depuis ce temps jais relier le compresseur a la batterie avec un dans l'habitacle, de cette manière la clim fonctionne bien mais bon la régulation auto je lais j aimerais que ça fonctionne

Suite a vos conseil je viens tout juste de changer mon capteur de pression de clim, et..... ça ne marche toujours pas , d'autres idées peut e
être ???

Cette voiture est un cas d’école!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Ven 01 Aoû, 2014 13:12:57
 
Tu me fais peur là..

En gros, ton honteux bricolage va court-circuiter TOUTES LES SÉCURITÉS.. du compresseur.. ça va marcher.. mais combien de temps ?
Que se passera-t-il s'il y a une surpression ? => casse de matériel.
Que se passera-t-il s'il y a une fuite (et plus de fluide frigo).. => Compresseur Gripé direct.

Je te déconseille vivement de conserver ce genre de bidouilles dangereuses dans ta voiture.

Change de garage, et demande à ce qu'on te fasse un vrai Diagnostic électrique. Je ne suis même pas convaincu qu'ils ont branché la valise pour voir ce que le contrôleur dit... Si ça se trouve tu as un capteur en panne... où qui remonte de la merde.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
joebarteam1892
Petit nouveau
Inscrit le: 28 Juin 2014
Messages: 4
Localisation: maubeuge
Message Sam 16 Aoû, 2014 15:50:53
 
elle a branché la valise et a survolé le diag apparemment aucun problème, oui je vais débrancher, dommage ça va bien comme ca, je l'utilise le minimum pour ma petite quand il fait trop chaud, la recharge plus le diag ça commence a me coûter un bras, j'arrive a 120€ pour rester au même point ... déçu de jour en jour. je vais voir pour refaire un diag en revenant de vac
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google