[Scénic II] [Topic Unique] Tableau de bord en panne
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
wachwach
Losange de Papier
Inscrit le: 20 Sep 2011
Messages: 60
Message Mar 05 Juin, 2018 14:07
 
Salut à toutes et à tous.
Je relance le sujet. J ai un compteur de scenic II avec GPS qui à les mêmes problèmes que les autres :nonnon:
Il s est éteint et impossible à le réparer. J ai remplacé le transistor et refait l ensemble des soudures et toujours rien :( Je n ai pas les bonnes tensions sur le régulateur (comme indiqué ci-dessus) et quand je je branche, j entend des clic clic clic en continu, comme s il n y avait pas assez de jus pour le faire démarrer :!:

Si quelqu'un à une idée je le remercie par avance de son aide :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1831
Localisation: 65
Message Mar 05 Juin, 2018 20:51
 
bonjour
le clic clic viens généralement de l'alim qui relaxe !
tu as probablement pas bien repris toutes les soudures ou alors c'est plus grave et tu as un court circuit .
un court circuit peut se produire sur une des diodes noires autours du transfo , a verifier donc !
au pire tu peux aussi avoir ton afficheur mort (logique interne en court circuit ) suite a des pic de tension ,dans ce cas seul un afficher de rechange peut sauver le compteur .
ps : j'ai un compteur comme le tiens a l'atelier qui m'appartiens :roll: :roll: :roll:
il fait partie d'un lot perso acheté en 2012 pour le prêt .
au fait je les répares toujours ces compteurs :ouioui:
a +

_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
wachwach
Losange de Papier
Inscrit le: 20 Sep 2011
Messages: 60
Message Mer 06 Juin, 2018 09:51
 
Merci beaucoup bidouiltronic pour la rapidité de ta réponse. Je vais reprendre l ensemble des soudures et contrôler les diodes et reviens vers vous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
wachwach
Losange de Papier
Inscrit le: 20 Sep 2011
Messages: 60
Message Mar 24 Juil, 2018 19:02
 
Salut à toutes et à tous.
Donc j ai refait toutes les soudures, sans succès :oops:
J ai vérifie toutes les diodes et elles semblent OK.
Pas de CC.
Y a t il des points de mesures à controler ?
Merci pour votre aide à toutes et à tous :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: