Google
[Scénic II] Tableau de bord qui clignote
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Phaphane
Petit nouveau
Inscrit le: 21 Fév 2014
Messages: 2
Localisation: France
Message Ven 21 Fév, 2014 08:57:12
 
Bonjour à tous,

Je me tourne vers vous car c'est un sujet que je ne trouve pas sur internet.
J'ai un Scénic II 1.5 dci 100ch authentique.

De temps en temps mon tableau de bord se mets à biper avec affichage d'un message d'erreur. Bip court, deux fois ou trois ça dépends. Le bip est tellement court que je ne parviens pas a voir le message d'erreur mais il me semble qu'il affiche défaillance freinage.

Le plus étrange c'est que j'ai remarqué que cela se produisait lors d'un passage sous un protique de péage d'autoroute.

Une autre question vite fait en passant est-ce que vous changez souvent les ampoules des feux de routes, j'ai l'impression de les changer tous les six mois.

Merci d'avance pour vos réponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Ven 21 Fév, 2014 10:36:02
 
Bonjour,

Si vous pensez à un signal "défaillance freinage", avez vous regardé le niveau de votre liquide de freinage ?

Vos plaquettes ou disques sont récents ? vieux ?

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Phaphane
Petit nouveau
Inscrit le: 21 Fév 2014
Messages: 2
Localisation: France
Message Sam 22 Fév, 2014 14:23:58
 
J'avoue que pour le moment malgré le message je me suis pas penché sur le circuit de freinage car cela ne se produit que lorsque je passe sous un péage et quand j’accélère pour repartir. Mais il faut certainement que je change mes plaquettes de freins.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Sam 22 Fév, 2014 17:57:17
 
Si les plaquettes sont usées, il faut plus de liquide de frein pour pousser les plaquettes sur les disques => baisse du niveau de liquide. Arrivé au portique de péage, freinage + re-accélération font bouger le liquide dans le "bocal", ce qui fait "déjauger" la sonde => message d'erreur :pense:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Dim 23 Fév, 2014 09:21:36
 
Phaphane a écrit:
Une autre question vite fait en passant est-ce que vous changez souvent les ampoules des feux de routes, j'ai l'impression de les changer tous les six mois.


la dernière fois que j'ai changé les ampoules, ça remonte à il y a 5 ans..

tu roules peu avec les feux de route.. mais je les utilises plus en appel de phare (c'est moins agressif qu'un coup de klaxon.. surtout en ville)

tu achètes des premier prix ? ou alors tu mets un peu plus cher ?

mes ampoules avaient coutée 30€ pièce. (philips)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google