Google
[Scénic II] Tableau de bord : plus de passage en mode nuit [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
rolu44
Losange de Carton
Inscrit le: 13 Aoû 2004
Messages: 107
Localisation: Nantes
Message Ven 17 Fév, 2017 09:04:05
 
Bonjour à tous !

Depuis quelques temps mon tableau de bord ( vitesse, infos, jauge essence...) ne baisse plus en luminosité lorsque que l'on met les feux. ( en manu ou en auto), par contre pas de souci avec le GPS qui lui passe bien en mode " nuit "
. Des idées ? :pense:

@ plus tout l'monde !

Ronan

_________________
Scénic Jade 2.0 Turbo de 2007
last_editDernière édition par rolu44 le Sam 18 Fév, 2017 09:24:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Ven 17 Fév, 2017 09:08:32
 
est-ce que le voyant veilleuse s'allume ?

C'est la ligne des veilleuses qui est responsable de la baisse de la lumière du tableau, avec l'info rhéostat.

Est-ce que ta console de clim réduit de lumière quand tu allumes les feux .. si c'est pas le cas, je jetterai un oeuil du coté du rhéostat :pense:

Soit il est réglé au max (mais je suppose que tu as vérifié ce point en premier), soit il est HS.


Le GPS n'est pas géré par ce système, il se contente du signal veilleuses. (la façade du GPS aussi il me semble)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rolu44
Losange de Carton
Inscrit le: 13 Aoû 2004
Messages: 107
Localisation: Nantes
Message Sam 18 Fév, 2017 09:24:38
 
Merci pour ta réponse !

Je viens de trouver la solution, c'est effectivement le réhostat ( si c'est ce que tu appelles la molette pour réglé l'intensité du tableau de bord) qui était réglé à fond ! je ne savais pas qu'il y en avait un :oops: comme quoi on pense connaître son Scénic... :lol:

@ plus !

_________________
Scénic Jade 2.0 Turbo de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google