Google
[Scénic II] Sièges arrières
Planète Renault Index du Forum > Généralités / News
Kiko
Losange d' Alu
avatar
Inscrit le: 01 Mai 2003
Messages: 1146
Message Lun 27 Nov, 2006 22:59:38
 
Après avoir ôté le siège arrière latéral droit de mon Scénic II 09/2003, celui-ci ne se bloque plus dans les deux trous sur le plancher devant le coffre. Concrètement, au premier freinage violent, mon passager ceinturé versera vers l'avant avec le siège qui n'est plus arrimé.
Que puis-je faire pour que celui-ci soit à nouveau calé dans ses trous ?

_________________
Megane III 1.9 dCi GT Line 09/2010, noir metal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
meg172
Losange de Papier
Inscrit le: 15 Juin 2005
Messages: 92
Message Mar 28 Nov, 2006 21:03:19
 
bonjour
je n ai pas eu ce probleme
j ai sorti 3 sieges, recentre les 2
sans probleme
il n y a rien au fond des encoches...
?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MasterPat
Nouveau
avatar
Inscrit le: 26 Oct 2004
Messages: 36
Localisation: Yvelines (78)
Message Jeu 30 Nov, 2006 11:34:00
 
Salut, j'ai déjà eu le souci.
Dans mon cas, une fois le siège enlevé, j'ai dû sans le faire exprès faire avancer le siège sur ses rails (je parle de la fonction d'avance et recule des sièges pour agrandir le coffre). Donc tu devrais pouvoir remettre ton siège en place en le remettant à sa position normal à l'aide de la tige métal qui se trouve devant le siège et ensuite l'enclencher correctement sur son support.
Depuis ce soucis, je vérifie tjrs que les sièges sont bien enclenchés après démontage.
Voilà, j'espère que ce n'est que ça pour toi également. :wink:

_________________
Scénic II 1.9 dci 120 Luxe Privilège - bleu Ottoman - jantes Nervasport 17''
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Kiko
Losange d' Alu
avatar
Inscrit le: 01 Mai 2003
Messages: 1146
Message Sam 02 Déc, 2006 19:18:07
 
Mon problème est résolu, c'était bien cela Masterpat, mais j'ai bien eu du mal à remettre en place le blocage.
Toujours éviter que lorsque le siège est enlevé il bouge sur la glissière, je crois que c'est ce qui a provoqué le blocage.

_________________
Megane III 1.9 dCi GT Line 09/2010, noir metal
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MasterPat
Nouveau
avatar
Inscrit le: 26 Oct 2004
Messages: 36
Localisation: Yvelines (78)
Message Lun 04 Déc, 2006 10:10:42
 
Ok tant mieux. C'est vrai que les sièges ne sont pas simples à enclencher hors des supports. Je pense que ne devons pas être les seuls à avoir eu ce souci.
A bientôt. :mrgreen:

_________________
Scénic II 1.9 dci 120 Luxe Privilège - bleu Ottoman - jantes Nervasport 17''
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google