Google
[Scénic II] Shunter le relais de verrouillage injection (1.9 DCI)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
momo
Petit nouveau
Inscrit le: 03 Jan 2014
Messages: 2
Localisation: creteil
Message Ven 03 Jan, 2014 21:07:19
 
bonsoir tout le monde
je suis nouveau je viens de m'inscrir par rapport a un probleme que jai sur ma scenic 2 1.9 dci je suis dans le domaine de la mecanique si ca peux aider
voila donc je voudrais s'avoir di quelqu'un connait comment shunter le relais de verouillage injection
lmon scenic demarre 1fois sur 50 et affiche defaut charge batterie
jai bien veriffier les fils sous la batterie tout est nikel
merci pour votre aide
last_editDernière édition par larry.kubiak le Ven 03 Jan, 2014 22:59:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30345
Localisation: Parigot, tête de veau
Message Ven 03 Jan, 2014 23:00:40
 
Bonsoir et bienvenue,

Je me suis permis de scinder votre question dans un sujet à part, puisque ça n'avait rien à voir avec le sujet dans lequel vous avez posé votre question.

Ca facilite ainsi la recherche d'infos pour quelqu'un qui se poserait la même question :wink:

Larry,
Modérateur Planète Renault

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jacky
Nouveau
Inscrit le: 31 Jan 2016
Messages: 12
Localisation: paris
Message Mar 02 Fév, 2016 17:53:48
 
Bonsoir

Je suis nouveau sur le forum. J'ai le même problème que Momo mais je ne sais pas où vous avez rediriger le sujet. En effet je cherche ce fameux fils orange qui serait éventuellement couper et le relai de verrouillage injection.
Mon véhicule est un grand scenic 1L9 DCI de 2004.
Depuis un mois environ il ne veut plus demarrer du premier coup et plusieurs messages s'inscrivent Defaut charge batterie , pb pression d'huile et surtout frein de parking defaillant (ce dernier s'affiche même lorsque que la voiture à réussi à demarrer alors que les autres s'éteignent)
Merci de me dire quel relai je dois vérifier et quel fil
Je précise que la voiture est à l'étranger et quele garagiste sur place n'a pas de valise Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mer 03 Fév, 2016 08:11:12
 
Couper le verrouillage d'injection peut engendrer de graves problèmes sur le véhicule : risque de feu en cas de fuite de gazole.

Vérifier l'état de la batterie et sa tension quand le moteur tourne.

Tout tes messages affichés sur la matrice du tableau de bord convergent vers un soucis de batterie.

Vérifie également l'état des cosses, et des gros câbles qui sont sur la batterie.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jacky
Nouveau
Inscrit le: 31 Jan 2016
Messages: 12
Localisation: paris
Message Mer 03 Fév, 2016 17:01:28
 
Merci beaucoup pour votre réponse
La batterie est neuve mais je dois la recharger car à force de tirer dessus elle s'est décharger
La charge de la batterie était à 12.6 V et environ 14 moteur tournant.
j'ai vu sur les différents forum qu'une personne avait les mêmes symptomes que moi et avait réparer un fil se trouvant proche de la betterie qui avait fondu et qui était la masse de verrou de verouillage injection. Je voulais donc savoir quel était ce fil et le relai pour voir si il n'était pas cassé. Je précise aussi que lorsque la voiture ne veut pas démarrer le voyant rouge reste fixe au tableau de bord.
Merci d'avance pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 03 Fév, 2016 17:13:50
 
De mémoire, c'est le gros toron de câbles sous le bac batterie qui est à inspecter minutieusement

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mer 03 Fév, 2016 17:21:19
 
jacky a écrit:
Je précise aussi que lorsque la voiture ne veut pas démarrer le voyant rouge reste fixe au tableau de bord.


C'est l'antidémarrage qui bloque le démarrage... as-tu tenté d'utiliser ta 2ème carte de démarrage ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jacky
Nouveau
Inscrit le: 31 Jan 2016
Messages: 12
Localisation: paris
Message Jeu 04 Fév, 2016 11:14:53
 
Oui c'est la meme chose avec les deux cartes
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jacky
Nouveau
Inscrit le: 31 Jan 2016
Messages: 12
Localisation: paris
Message Jeu 04 Fév, 2016 20:33:47
 
Personne pour m'aider car la voiture ne veut plus du tout demarrer

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jacky
Nouveau
Inscrit le: 31 Jan 2016
Messages: 12
Localisation: paris
Message Ven 05 Fév, 2016 12:19:08
 
Bonjour

Je continue à vous énumerer mes déboires avec mon grand Scenic
Lorsqu'elle demarre pas de problème à part voyant esp/asr allumé et de temps en temps frein de parking defaillant avec STOP

Par contre lorsque je l'arrete en appuyant sur le bouton stop la voiture s'arrete de façon brusque avec un tremblement u moteur
Voila si ça peut aider uelqu'un du forum à diagnostiquer ma panne

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google