Google
[Scénic II] Service frein de parking à controler. [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Mer 02 Juil, 2014 14:54:36
 
Bonjour,

Le message cité en objet est apparu sur le tableau de bord de mon scenic II de 2004.
De plus, pas moyen de démarrer avec frein+start mais possible avec embrayage+start.
Chez Renault l'on m'a dit que c'était point grave et que je pouvais rouler comme ça...
Une recherche sur les différents forum m'ont amené à penser qu'il pouvait s'agir de la batterie un peu faiblarde... qu'en pensez-vous?

Merci d'avance!
last_editDernière édition par Transam le Mer 02 Juil, 2014 20:05:02; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mer 02 Juil, 2014 14:57:06
 
Leouch à eu un soucis la dessus et lui c'étais a palette de commande qui merdouillais

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Mer 02 Juil, 2014 15:03:08
 
Ok merci.
Je peux rouler quand même alors?

Là je suis en vacances et j'ai encore 1000 km à faire... tu comprendras mon embarras.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mer 02 Juil, 2014 15:12:33
 
je ne sais pas te dire....

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 02 Juil, 2014 20:30:26
 
Est-ce que ton auto a bénéficié de la mise à jour du calculateur?

http://www.planeterenault.com/forum/scenic-ii-rappel-pour..-parking-t34830.html

Si c'est un Xième main, elle a pu passer au travers des mailles

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Jeu 03 Juil, 2014 11:17:53
 
J'ai bien reçu un courrier m'invitant à prendre rdv dans le garage Renault de mon choix. J'y suis allé mais le véhicule ne semblait pas être concerné par ce rappel (dixit le garagiste qui m'a reçu)

Rappel: grand scenic de 06/2004 1.6 16v

Ce que je redoute c'est de pouvoir rouler ou non avec cette anomalie bien que le mécano m'a indiqué que c'était pas grave...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Jeu 03 Juil, 2014 13:41:19
 
Faux contact? ce qui expliquerait qu'un démarrage avec FREIN+START soit impossible (l'odb me demandant de mettre au point mort... alors que je le suis déjà!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 288
Message Sam 05 Juil, 2014 17:33:48
 
et le contact de la pedale de frein ?
sur le mien (scenic 2 1.6 16 v ) on me l avait changer apres ce meme souci par precaution
mais j avait ce defaut aleatoire et je pouvait demarer

et le diag marquais batterie et capteur de pedale
donc j ai fait les 2 et RAS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Jeu 24 Juil, 2014 12:29:24
 
Bonjour,

Petit suivi de mon problème:
J'ai pu partir et revenir de vacances: ouf!
J'ai remarqué en outre que le feu arrière de recul ne fonctionnait plus ainsi que le feu stop du même côté alors que les 2 ampoule sont bonnes!

Y aurait-il une relation?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Ven 25 Juil, 2014 16:52:41
 
Suite des évènements: j'ai remplacé l'ampoule de feu stop arrière avec succès: il y avait effectivement un filament cassé sur les 2!

Les feux stop arrières fonctionnement correctement dorénavant mais les feux de recul pas encore... sans compter que j'ai encore le message "frein de parking à contrôler" alors qu'il fonctionne normalement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Sam 26 Juil, 2014 09:23:29
 
Y a-t-il moyen d'enlever ce message concernant le "frein de parking à contrôler" sans passer par chez Renault qui me réclamerait à ce titre un rein ou un bras?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 26 Juil, 2014 10:54:27
 
Bonjour
Est-ce que cela ne pourrait pas etre aussi le contacteur sur la boite de vitesses (les feux de recul ne fonctionnenet pas..)

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Sam 26 Juil, 2014 12:21:20
 
Oui peut être!
Mais obligé de changer l'ancien pour essayer avec un neuf non?
Ou bien encore le fusible correspondant aux feux de recul (s'il existe...)?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 26 Juil, 2014 12:38:11
 
Suis pas sur qu'il y ait un fusible que pour les feux de recul
.a voir ,si fusible il y a ,si ca protege autre chose et si cet autre chose fonctionne ou pas
Un coup de valise peut confirmer

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Jeu 31 Juil, 2014 09:17:06
 
Bonjour,

Je suis passé au garage pour exposer mon soucis: ils n'ont rien trouvé et n'avaient pas le temps d'approfondir pour identifier l'origine du problème.

De mon côté je continue mes recherches et je suis tombé sur des expériences qui révèlent que la batterie serait en cause et qu'en la remplaçant les messages d'erreur disparaissaient...

Ma batterie a été remplacée en décembre 2008: sa durée de vie serait-elle dépassée (déjà!) ?
Une batterie faiblarde empêcherait-elle de démarrer en appuyant sur frein+start (et autoriserait un démarrage avec appui sur la pédale d'embrayage+start)? Ferait-elle apparaître également le message "frein de parking à contrôler" alors que ce dernier fonctionne et les feux de recul ne s'allumeraient-ils pas à cause d'une batterie presque vide?
last_editDernière édition par macca le Jeu 31 Juil, 2014 09:19:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Roidlaglisse
Losange d' Acier
avatar
Inscrit le: 02 Déc 2011
Messages: 2092
Localisation: Partagé entre le 44, le 85, le 49 et le 72
Message Jeu 31 Juil, 2014 10:56:12
 
Je pencherais vers un souci de contacteur marche arrière sur la boite. Sur les modèles équipés de FPA, ce dernier est bi-fonction:
- Contacteur de marche arrière, ce qui expliquerait que tes feux ne s'allument plus,
- détecteur de point mort, ce qui expliquerait que te ne puisses plus démarrer sans débrayer, comme si une vitesse était engagée. Ce qui met peut-être aussi la zone avec le FPA.

_________________
Laguna estate 2.0T Luxe Privilège ph2

http://www.planeterenault.com/forum/laguna-ii-ma-laguna-2..rivilege-t38229.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Jeu 31 Juil, 2014 11:10:45
 
salut Macca
a coup sur c'est ce contacteur
Le garage que tu as vu c'est un Renault?
Je l'ai eu ce pb,contacteur changé plus de pb
Touves en un sur le net ,c'est pas tres cher et facile a changer.
Si c'est pas ca tu le retournes
a+

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macca
Losange de Carton
Inscrit le: 13 Mar 2007
Messages: 138
Message Jeu 31 Juil, 2014 12:51:11
 
Oui il s'agit d'un garage Renault mais c'est pas un garage que je recommanderai... Après j'ai pas le choix à moins de faire 80 km supplémentaires pour en trouver un autre!

Je vais procéder à ce changement comme vous le recommandez. Facile à faire soit-même?
Pas de vidange de la boîte de vitesse à prévoir?
Après changement de ce contacteur, le message ne s'afficherait donc plus?

En tout cas, encore merci de vos eclaircissements!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google