Google
[Scénic II] Sensation bizarre pédale embrayage
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
sanol19111979
Nouveau
Inscrit le: 12 Oct 2007
Messages: 11
Localisation: CREYSSE (24)
Message Mar 10 Jan, 2012 11:31:30
 
Bonjour a tous.

Alors voila parfois j'ai un souci avec ma pedale d'embrayage elle est toute molle au debut... ça arrive regulierement ça s'en comme c'est venu... mais c'est un peu inquietant pas envie de me retrouver sur le bord de la route en panne mais avant d'aller chez renault j'aimerais avoir vos avis...

ça fait comme si le debut de course n'actionner rien a la limite s'il n'y avait pas de ressort de rappel la pédale tomberait toute seule de quelques cm...

Info sur mon vehicule grand scenic 2 de 2006 2.0 dci 150

Merci d'avance pour vos retours
last_editDernière édition par sanol19111979 le Mar 10 Jan, 2012 11:31:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mar 10 Jan, 2012 11:41:32
 
recepteur d'embrayage limite ? pas de baisse du liquide de frein/embrayage ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 10 Jan, 2012 12:00:51
 
Bonjour

quel kilométrage?

Tu as la voiture depuis le début?

Et cette sensation évolue?

Est-ce que l'âme de la pédale est en métal ou en plastique?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Mar 10 Jan, 2012 12:03:17; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 10 Jan, 2012 12:37:16
 
Si t'es un peu débrouillard enleve ta tôle sous moteur et regarde si t'as pas de trace d'huile entre le carter boite et moteur ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mer 11 Jan, 2012 22:18:30
 
sympthome classique d'un émétteur d'embrayage. surtout si ça s'en va comme c'est venu.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sanol19111979
Nouveau
Inscrit le: 12 Oct 2007
Messages: 11
Localisation: CREYSSE (24)
Message Lun 23 Jan, 2012 19:22:10
 
pardon j'avais pas vu les reponses et pas de mail me prévanant

alors non je n'ai pas la voiture depuis le debut

kilometrage 140 000 km

pédale métal

pour le liquide je n'arrive pas a voir

pour la ole j'essayerais

et pour l'émetteur j'y ai pensé mais apparement plutot rare sur ces modèle voir inexistant comme probleme et quand je donne deux ou trois coups de pedale ça disparait.

merci de vos reponse

si emetteur quel est le coup et est ce faisable par soit même sachant que je suis pas mal debrouillard et j'ai des amis mecano ?

sinon cout ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Lun 23 Jan, 2012 19:35:12
 
émetteur = 121 euros environ (chez renault)

temps de main d'oeuvre au garage = 2.5 pour le remplacement + 0.4 pour la purge, ce qui donne pas loin de 3 H 00

si tes amis sont mécano (je dit bien mécano pas changeurs de pièces chez norauto) ça ne doit pas poser de problème majeur.
last_editDernière édition par ben23 le Lun 23 Jan, 2012 19:36:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sanol19111979
Nouveau
Inscrit le: 12 Oct 2007
Messages: 11
Localisation: CREYSSE (24)
Message Mar 24 Jan, 2012 13:10:35
 
merci, non ex mecano renault devenu controleur technique suite à maladie pro lol donc ça devrait aller ;-) on verra il n'existe pas de topic là dessus ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mar 24 Jan, 2012 18:40:49
 
un topic je sais pas mais y a rien de sorcier en tout cas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ben23
Losange de Carton
Inscrit le: 12 Mai 2011
Messages: 337
Message Mer 25 Jan, 2012 13:04:20
 
t'as regarder si t'avais la goute sous la boite ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sanol19111979
Nouveau
Inscrit le: 12 Oct 2007
Messages: 11
Localisation: CREYSSE (24)
Message Mar 07 Fév, 2012 15:59:38
 
non j'ai pas pu pour l'instant mais en tout rien ne tombe jamais par terre c'est sure mais j'ai pas demonté le cache moteur pour regarder
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sanol19111979
Nouveau
Inscrit le: 12 Oct 2007
Messages: 11
Localisation: CREYSSE (24)
Message Lun 13 Fév, 2012 18:46:58
 
bon j'ai bien une fuite qui coule sur le cache moteur :-( je me suis renseigné apparement la purge c'est la galère des indices des infos la dessus ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 13 Fév, 2012 23:26:49
 
:-?
Donc fuite de la butée.......

Dépose de la boîte (compter dans les 800 euros avec la main d'oeuvre)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sanol19111979
Nouveau
Inscrit le: 12 Oct 2007
Messages: 11
Localisation: CREYSSE (24)
Message Jeu 23 Fév, 2012 08:40:37
 
bon finalement vu que je n'avais pas démonté que j'avais vu juste c'ette fuite en faisant des accrobatie ce n'est pas une fuite hydrolique mais une toute bete fuite d'huile de rien du tout donc c bien l'emmetteur

donc avez vous des infos sur la purge ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toys78
Losange de Carton
Inscrit le: 08 Juil 2011
Messages: 133
Message Jeu 23 Fév, 2012 12:24:10
 
salut

pour la purge tu as avoir une vis de purge au niveau de l'entrée du tuyau au niveau de la boite

pour la purge il faut etre deux

emetteur tu ouvre la purge et l'autre appuie sur la pedale , une fois arrivé au fond tu referme sans laché la pedale , puis tu remonte la pedale une fois refermé soit a la main si elle ne revient pas ou tu la laisse remonter si elle remonte seul

pour le recepteur tu appuie sur la pedale a fond , tu laisse la pedale au fond et tu ouvre la purge , tu referme , tu pompe avec la pedale et tu recommence
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
montol
Nouveau
Inscrit le: 27 Juin 2006
Messages: 29
Message Jeu 14 Juin, 2012 20:30:41
 
Bonsoir à tous
je me permet de vous répondre car je viens d'avoir le même pb avec ma pédale d'embrayage; de temps en temps elle se coincait , sensation bizarre lors du débrayage :twisted:
j'ai un gd scénic II de 2006 2L DCI avec 126000kms et aprés expertise par mon agent renault :traces d'huile sous la boite ce qui veut dire recepteur HS et dans la foulée embrayage à changer cout 900euros :!: :!: :!: :!:
Mon mécano m'a dit que c'était un pb connu pour les les méganes et scénic II 1,9 dci.
Mon agent a pris contact avec le service clientéle renault et on lui a expliqué qu'il n'y aurait aucune prise en charge car c'est soit disant une usure normale :ko: :ko: :ko: :ko: :ko: :ko: qu'en pensez vous et avez vous eu le même pb et avez vous tentez unr prise en charge de renault .
Par avance merci pour vos réponse :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
montol
Nouveau
Inscrit le: 27 Juin 2006
Messages: 29
Message Sam 16 Juin, 2012 18:03:34
 
Rebonsoir à tous,
je suis le seul avec mon embrayage HS :peur2: :peur2: :peur2: :peur2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 16 Juin, 2012 21:57:48
 
Tu peux toujours tenter quelque chose cependant avec 5ans+ et 120000km+
c'est pas gagné

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google