Google
[Scénic II] Scénic 2 - pas de démarrage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Celine_60
Nouveau
Inscrit le: 22 Juin 2007
Messages: 40
Localisation: Oise
Message Lun 29 Nov, 2010 08:43:54
 
Bonjour,

J'ai un Scénic 2 qui se démarre avec la carte en pouvant la garder sur soi et ce matin j'essaye de démarrer la voiture et le tableau de bord s'est allumé, j'ai senti un tout petit bruit comme si elle démarrait et pouf plus rien.

J'ai tenté en vain plusieurs fois et toujours pareil.

Je me dis que la batterie en a peut être un coup mais comme moi et la mécanique auto ce n'est pas une grande histoire d'amour, j'aurai voulu avoir vos lumières sur ce que cela pourrait être SVP.

De plus au moment de partir, j'ai donc voulu fermer la voiture en appuyant sur un des boutons des poignets et il cela n'a pas marché, j'ai dû la fermer avec la clé de secours manuel.

Donc à votre avis quel serait le problème SVP ?

Merci beaucoup,
Céline
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
matlem
Losange de cuir
avatar
Inscrit le: 06 Juin 2007
Messages: 583
Localisation: Caen (Calvados)
Message Lun 29 Nov, 2010 09:12:51
 
la batterie est très certainement HS.

_________________
grand Scenic III Jade DCi 130 FAP EURO 5
Twingo I.2 16V campus (année 2003) pour Madame
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 29 Nov, 2010 09:38:37
 
Idem, une mesure du voltage de la batterie indiquerait le niveau de charge.
A défault, les phares doivent s'allumer mais cela n'est pas suffisant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Celine_60
Nouveau
Inscrit le: 22 Juin 2007
Messages: 40
Localisation: Oise
Message Lun 29 Nov, 2010 13:43:32
 
Apparement ce serait bien la batterie, car elle a démarré avec la pause d'un booster (pas sur de l'orthographe :oops: )

En tout cas merci beaucoup :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google