[Scénic II] Résistance électrique de chauffage habitacle
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


Retouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Renault scenic ii

rta
RTA e-RTA Renault Scenic II Essence (saud 1,6i)
_____________
Partenaire officiel
glups
Losange de Carton
Inscrit le: 16 Aoû 2003
Messages: 128
Message Lun 29 Sep, 2003 16:55:34
 
Sur le système de climatition de l'habitacle du scénic II , je viens de voir que juste à coté du radiateur de chauffage traditionnel à eaux (repère 4) , il y a une resistance electrique (repère 3) ,

C'est pourquoi faire cette resistance ???





Transfert en [Electronique-Electrique] + ajout d'un tag.
last_editDernière édition par Transam le Ven 06 Fév, 2009 12:55:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
glups
Losange de Carton
Inscrit le: 16 Aoû 2003
Messages: 128
Message Mar 30 Sep, 2003 11:02:03
 
up
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3211
Localisation: Moselle
Message Mar 30 Sep, 2003 13:32:17
 
les dernieres veersions diesel, sont tellement inefficaces en matiere de chauffage, que de + en +, il y a une resistance electrique en à la place, ou en complément. Je peux te garantir, que ça manque cruellement sur ma Laguna. MA voiture couche dehors, et par grand froid, je peine franchement a obtenir une temperature agreable dans l'habitacle. Par températures negatives , il fait froid et le ventilo tourne a fond pendant 1/2h. Chouette le progrès, non
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
carrosse
Losange de Papier
avatar
Inscrit le: 12 Aoû 2003
Messages: 59
Message Mar 30 Sep, 2003 18:03:01
 
Thierry a écrit:
les dernieres veersions diesel, sont tellement inefficaces en matiere de chauffage


Après renseignements pris auprès de spécialistes en diesel, la raison est que les moteurs Diesel Comon Rail ont un excellent rendement, cela veut dire qu'il y a moins d'énergie calorifique parasite de produite donc moins de calories pour chauffer l'eau.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Invité



Message Mar 30 Sep, 2003 19:55:15
 
Et n'oubliez pas que la priorité est donné automatiquement à la chauffe du moteur avant celle des occupants, inutile donc de règler la T° sur la position maxi de la clim auto, ça n'ira de toute façon pas plus vite mais je sais c'est un réflexe que nous avons tous.
  
 
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3211
Localisation: Moselle
Message Mar 30 Sep, 2003 20:03:40
 
Ce qu'a dit "invité" est vrai, on a tous essayé, mais quelle galère quand tu regarde ce satané afficheur pointé sur 19/20° et que ça caille sevère pendant 1/2h, avec le ventillo qui te siffles dans les oreilles pendant ce temps. Alors si en plus tu as passé 10mn à degager les vitres envahies de givre je te dis pas la galère. les mimines et le bout de la truffe toutes bleues :wink:
Donc, résitance électrique sur mazout = Vrai progrès / Vive la REVOLUTION.
C'est vrai que le pire c'est le paradoxe qu'il existe entre ce phenomène de pelage de jonc en hiver et les enormes progrès réalisés sur le rendement des mazout récents.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
glups
Losange de Carton
Inscrit le: 16 Aoû 2003
Messages: 128
Message Mar 30 Sep, 2003 20:13:55
 
Anonymous a écrit:
Et n'oubliez pas que la priorité est donné automatiquement à la chauffe du moteur avant celle des occupants, inutile donc de règler la T° sur la position maxi de la clim auto, ça n'ira de toute façon pas plus vite mais je sais c'est un réflexe que nous avons tous.


Je ne pense pas qu'il y ai de calostat sur le circuit de chauffage habitacle, à mon avis c'est direct sur le moteur, donc ça chauffe en meme tps que la montée en t°c du moteur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7032
Message Mar 30 Sep, 2003 20:49:57
 
Thierry a écrit:
les dernieres veersions diesel, sont tellement inefficaces en matiere de chauffage, que de + en +, il y a une resistance electrique en à la place, ou en complément. Je peux te garantir, que ça manque cruellement sur ma Laguna. MA voiture couche dehors, et par grand froid, je peine franchement a obtenir une temperature agreable dans l'habitacle. Par températures negatives , il fait froid et le ventilo tourne a fond pendant 1/2h. Chouette le progrès, non


Jamais remarqué et je suis même plutôt content du système de chauffage de la laguna. Le ventilo ne se déclenche que lorsque l'air est suffisament "chaud", donc pas tout de suite après le démarrage et la température monte rapidement. Je dois aussi admettre que je n'habite pas dans une région où il fait très froid...

Dans le temps Renault proposait en option un système de chauffage indépendant du moteur (fonctionnant avec une cartouche de gaz je crois). Il y a avait même un programmateur pour le mettre en route automatiquement à l'heure que l'on souhaitait. Ce n'est plus disponible ? Sur les premières safrane ça existait.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Platoom
Petit nouveau
Inscrit le: 28 Jan 2009
Messages: 8
Localisation: 95
Message Ven 06 Fév, 2009 11:43:56
 
Bjr a tous,

Je suis inscrit depuis peux suite a l'acquisition d'un grand scenic 1L9 DCI Luxe Privilège de fin 2004.

Magnifique voiture et surtout très confortable, j'ai passé 6 moi en 106 trois porte avec 2 enfant "6ans et 10mois" :crazy: donc j'apprécie la différence :lol:

J'aurai une ou 2 questions sur cette résistance additionnel de chauffage (pièce n°3)



Il y as 2 jours en partant le matin, le parebrise était gelé donc je met en route le moteur et j'appuie sur la touche "voir clair" pour désembuer.
La ventilation se met en route mais pas d'air chaud :aw2: la lunette arrière dégivre en 2mn :eek2: (ça change de la 106 où après 3km on ne voit toujours riens :mrgreen: ).

Je me pose donc la question aujourd'hui :

Est ce que cette résistance fonctionne ?
Y a-t'il un moyen de la tester ?
Combien coute cette pièce si HS ?

J'ai aussi pu voir que sur "forum auto" que des personnes avaient eu des souci avec la module de puissance de la ventilation (pièce n°8)


Il est vrais que je n'ai pas fais attention a savoir si le ventilateur tournait lorsque celui-ci n'était pas mis a fond :euh: car je suis toujours en mode auto :irony:

Cette pièce pourrait provoquer ce genre de panne ou le non fonctionnement de la résistance ???

Merci de vos avis éclairé....

:euh: :mrgreen: et désolé de ce déterrage de post (6 ans de non activité :crazy: )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Modérateur PR et Dacia
avatar
Inscrit le: 17 Mar 2007
Messages: 8955
Localisation: Alsace
Message Ven 06 Fév, 2009 13:04:09
 
Bonjour & bienvenue! :wink:

Ne sois surtout pas désolé d'avoir déterré un vieux post!

Je t'en félicite, même! ::hello_010::

Tu es un des rares nouveaux membres à avoir fait une recherche avant de poster et surtout un des rares à poster dans le topic correspondant à son problème! La majorité ne prend pas la peine d'en faire autant et nous inonde de nouveaux topics alors qu'il en existe déjà des tas!

C'est si rare qu'il fallait que je le souligne!

Au plaisir. :mrgreen:

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Platoom
Petit nouveau
Inscrit le: 28 Jan 2009
Messages: 8
Localisation: 95
Message Ven 06 Fév, 2009 18:08:04
 
Re-slt,

Après d'autre recherche sur le forum, je ferai le test que le personne font sur l'espace IV > [Espace IV] suite au remplacement résistance de chauffage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur PR
avatar
Inscrit le: 09 Oct 2005
Messages: 13954
Localisation: 78
Message Ven 06 Fév, 2009 20:42:50
 
Non, la piece que tu montre en photo permet de pouvoir faire une gradation du niveau de ventilation.
Donc si ton ventilateur habitacle fonctionne cette piéce n'est pas en cause.


Après il ce peut que tu ne soit pas équipé de résistance chauffantes, ou alors qu'elles soit désactivés à la valise diagnostic.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Ven 06 Fév, 2009 22:26:45
 
La fonction que tu cite est utilisé pour désembuer et non pour dégeler le pare brise.

Si tu l'utilise à froid le matin les résistances électriques ne sont pas suffisantes avec la ventilations qui tournent à fond .

La fonction enclenche la climatisation qui permet de sécher l'air et donc de désembuer le pare brise .

C'est à vérifier mais à mon avis tu n'as pas de problème particulier . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Space4
Losange de Carton
Inscrit le: 09 Nov 2008
Messages: 290
Message Ven 06 Fév, 2009 23:37:57
 
tomi a écrit:
La fonction que tu cite est utilisé pour désembuer et non pour dégeler le pare brise.

+1 . J'avais un parebrise dégivrant sur un VW Sharan. Mais il s'agissait de très fines résistances très rapprochées et quasi-invisibles noyées dans le parebrise.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Platoom
Petit nouveau
Inscrit le: 28 Jan 2009
Messages: 8
Localisation: 95
Message Sam 07 Fév, 2009 09:04:54
 
Slt a tous,

Merci de vos réponses.

J'ai fais qque teste hier et il m'est possible de sélectionner une des huit vitesse de ventilation donc la pièce N°8 fonctionne très bien. :mrgreen:

Concernant la pièce n°3, d'après la revu "haynes" il s'agirait du "Réchauffeur additionnel" prévu pour les modèles avec climatisation automatique. Il est destiné a réchauffer l'air dirigé dans l'habitacle et sert donc a suppléer le radiateur de chauffage principal pour atteindre instantanément la température programmé. :pense:

je vais regarder çà de plus prés ce matin ou demain. Avec 4° extérieur et un moteur froid on devrait sentir la différence dans la voiture.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur PR
Inscrit le: 22 Juil 2004
Messages: 6304
Message Sam 07 Fév, 2009 09:33:25
 
Platoom a écrit:




je vais regarder çà de plus prés ce matin ou demain. Avec 4° extérieur et un moteur froid on devrait sentir la différence dans la voiture.


Oui mais tu essai en mode auto , si tu mets la ventilation à fond les résistances seront trop refroidi par le flux d'air , la chaleur de celle ci risque de ne pas être efficace dans ce cas .
last_editDernière édition par tomi le Sam 07 Fév, 2009 09:34:43; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Arnaud38
Losange de cuir
avatar
Inscrit le: 19 Déc 2006
Messages: 517
Localisation: Allevard (38)
Message Lun 09 Fév, 2009 12:53:37
 
C'est justement pour ça qu'en position "dégivrage" avant les ventilateurs ne se mettent pas à fond immédiatement et augmentent progressivement leur vitesse en fonction de la chauffe.

Mais cette fonction n'est pas un vrai dégivrage mais sert plutôt à désembuer. Il faut toujours gratter le pare brise mais après on y voit plus vite clair...

Pour vérifier si ta résistance chauffante marche il suffit de voir si la voiture chauffe rapidement à l'arrêt, car le moteur lui chauffe très lentement au ralenti.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Dibou
Petit nouveau
Inscrit le: 26 Jan 2010
Messages: 2
Message Mar 26 Jan, 2010 16:53:03
 
Bonjour à tous.
Je suis nouveau sur le forum et j'ai eu ce problème de resistance sur un scenic II,j'ai eu une pièce à la casse pour 15 €.
clic pour agrandir
en fait, le probleme c'est que la connectique plastic pour 12v avec une forte intensitée( vu la grosseur des fils)n'est pas assez costaud et avec le temps et les vibrations les 2 cosses d'arrivée se sont touchées, donc court circuit et heureusement, merci le fusible!!! Donc plus de chauffage du tout,tous cela en plein dans la neige et le froid.
l'accès est assez facile:
1: démonter la console, sans demonter le pommeau
2: demonter la boite à gants et 2 tubes d'air
la pièce deffectueuse est la n°7
clic pour agrandir clic pour agrandir clic pour agrandir clic pour agrandir clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google