[Scénic II] Puissance et fumée scenic 2 1.9 dci
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
Alexr13
Nouveau
Inscrit le: 18 Mai 2018
Messages: 17
Message Mer 06 Juin, 2018 07:48
 
Bonjour mon scenic n'a pas de puissance il rame. Dans les montées il décelere. Il arrive qu'il se mette aussi en mode dégradé. Voyant injection allumé. J'ai debranché l'autre fois le debimetre aucune différence par contre il fumait blanc gris avec une odeur de brulé et depuis que je l'ai rebranché il fume encore quand je démarre ou arrête le moteur. Vous pensez que c'est la vanne EGR ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 274
Localisation: Bretagne
Message Mer 06 Juin, 2018 08:05
 
Salut !

Quel motorisation et kilométrage ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alexr13
Nouveau
Inscrit le: 18 Mai 2018
Messages: 17
Message Mer 06 Juin, 2018 10:02
 
C'est le 1.9 dci 120 chevaux et 180 000kms. Par contre avant que je débranche et rebranche le debimetre elle ne fumait pas. Mais j'avais quand même le moteur qui "rame" et elle se mettait en mode dégradé de temps en temps
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 274
Localisation: Bretagne
Message Mer 06 Juin, 2018 11:38
 
Tu as vérifier ton turbo ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alexr13
Nouveau
Inscrit le: 18 Mai 2018
Messages: 17
Message Mer 06 Juin, 2018 12:54
 
Comment je peux le vérifier ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 274
Localisation: Bretagne
Message Mer 06 Juin, 2018 13:43
 
Tu as une manière simple de le vérifier, c'est tout d'abord de surveiller ta consommation d'huile.

Tu peux également directement vérifier s'il y'a du jeu au paliers, pour cela tu déboîte la durite qui va du filtre à air jusqu'au turbo puis tu prends plusieurs photos de "l'intérieur" du turbo, tu place ton doigt sur le centre de la turbine (sur la vis) et tu regarde si tu peux la bouger de haut en bas et de droite à gauche (il ne doit pas être possible de la bouger du tout), puis il faut ensuite la faire tourner à la main voir s'il n'y a pas de point dur

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par Leluxuriant le Mer 06 Juin, 2018 13:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alexr13
Nouveau
Inscrit le: 18 Mai 2018
Messages: 17
Message Mer 06 Juin, 2018 23:24
 
Ok merci je vais regarder ça. Est ce que ça peut venir de la vanne EGR ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 274
Localisation: Bretagne
Message Jeu 07 Juin, 2018 04:40
 
Il y'as une possibilité mais elle fumerait plutôt noire

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alexr13
Nouveau
Inscrit le: 18 Mai 2018
Messages: 17
Message Jeu 07 Juin, 2018 23:06
 
Bonsoir je vais vérifier mon turbo demain. Tout a l'heure j'ai passé la valise sur la voiture et j'avais le défaut pression trop haute turbo vous savez si ça peut venir d'un capteur de lelectrovanne des durites d'admission ou du turbo lui même si quelqu'un a déjà eu l'expérience ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alexr13
Nouveau
Inscrit le: 18 Mai 2018
Messages: 17
Message Ven 08 Juin, 2018 14:21
 
Bon c'était bien mon turbo qui était hs beaucoup de jeu et fuite d'huile on vient de le remplacer. Merci beaucoup à leluxuriant d'avoir pris la peine de répondre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52937
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Ven 08 Juin, 2018 14:34
 
Merci pour ton retour d'info sur le forum ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: