Google
[Scénic II] Problèmes portes et vitres
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
val78
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 6
Localisation: France
Message Mer 06 Mar, 2013 15:29:44
 
Bonjour,

Je suis nouvelle mais je n'ai pas vu de topic pour se présenter, alors je poste direct ici, désolée si ce n'est pas comme ça qu'il fallait faire.

J'ai cherché un peu partout sur le web, je retombe souvent sur le problème qui est cité ici, mais mon scénic à moi à des bugs un peu différents et je ne trouve pas d'infos dessus, alors peut-être qu'ici quelqu'un saura.

J'ai déjà fait changer l'antenne de la porte arrière et pile 2 ans plus tard, elle est retombée en panne. Comme c'était assez cher, je n'ai pas renouvelé l'opération, tant pis, j'ai fermé la voiture avec la poignée de devant (j'ai oublié de préciser que j'ai une carte main-libre)
Quelques temps plus tard la poignée de devant ne marchait plus pour la fermeture, mais celle de derrière marchait à nouveau.

Puis elle s'est remise à fonctionner, mais c'est la fenêtre passager s'ouvrait et se fermait centimètre par centimètre ( il fallait actionner le bouton une dizaine de fois pour ouvrir l'intégralité de la fenêtre).
Maintenant la fenêtre passager remarche mais c'est la fenêtre conducteur qui déconne. Je précise que les 2 fenêtres ont déjà été prise en garantie pour le problème très connu de chez renault sur les lève-vitres.

Bref c'est certainement le même problème sur un truc qui centralise le tout, mais si quelqu'un peu me dire dans quelle direction chercher, car si je vais chez mon concessionnaire ça va encore me coûter les yeux de la tête et surtout l'immobilisation de la voiture. (la dernière fois ils ont gardé ma voiture 3 jours pour un problème de clim et au bout de 3 jours me l'ont rendue avec le problème).

Merci à ceux qui prendront le temps de me répondre.

P.S : Je suis arrivée sur ce topic via google et j'ai l'impression que je ne suis pas au bon endroit :oops:
last_editDernière édition par val78 le Mer 06 Mar, 2013 15:41:38; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mer 06 Mar, 2013 16:37:55
 
L'apprentissage des vitres a été fait ?

descendre la vitre en maintenant le bouton vitre en bas en butée 2 secondes et faire la même manip vers le haut, si c'est ok la vitre en question fonctionne pas impulsion.

ps: j'aurais ouvert un nouveau sujet

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
last_editDernière édition par nono314 le Mer 06 Mar, 2013 16:38:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
val78
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 6
Localisation: France
Message Mer 06 Mar, 2013 16:44:41
 
Pourquoi tout d'un coup faire l'apprentissage des vitres ? Elles ont été changées il y a plusieurs années mais cela ne fait que quelques semaines que j'ai ce problème.

Est-ce qu'une batterie déchargée peut avoir généré ça ? Je ne me souviens plus si mes problèmes ont commencé avant ou après que ma batterie se soit déchargée.

(j'ai essayé de supprimer mon message pour le mettre ailleurs mais je n'ai pas pu :-? )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Mer 06 Mar, 2013 16:57:32
 
Bonjour,

Sujet Scindé et déplacé en section "électricité". :wink:

Une batterie déchargée peut avoir des effets bizarres, procédez aux apprentissages préconisés par nono314 et essayez de la recharger.

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
val78
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 6
Localisation: France
Message Mer 06 Mar, 2013 16:58:44
 
Merci à celui qui a déplacé mon message
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
val78
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 6
Localisation: France
Message Mer 06 Mar, 2013 17:00:26
 
En fait j'ai depuis changé ma batterie.
Je vais tester ce soir cette idée d'apprentissage, mais ce qui me gène c'est que le problème est tournant, il passe d'une porte à l'autre, puis aux fenêtres...
Où va t'il se nicher la prochaine fois ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Mer 06 Mar, 2013 17:02:56
 
Suite à un débranchement de batterie (changement donc), il faut procéder à l'apprentissage des butées des vitres + entrer le code de l'autoradio :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
val78
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 6
Localisation: France
Message Mer 06 Mar, 2013 17:11:09
 
Pour le code de l'autoradio je l'ai vite vu :mrgreen:
Pour les fenêtres je vais essayer.
Il faut faire les 4 fenêtres je suppose ?

Et une idée pour mon problème de portes ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Mer 06 Mar, 2013 17:38:44
 
Il faut le faire sur toutes les vitres à commande séquentielle (et donc avec la fonction anti-pincement), le scenic ayant la carte main libre, je pense que les 4 vitres sont à faire :wink:

Humidité dans les boutons de poignées ? c'est une piste :pense:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Mer 06 Mar, 2013 17:59:16
 
Possible pour l'humidité des poignées, sur le scénic 2 de mon père des fois ça marche d'autres pas... Eviter le laveur haute pression sur celles-ci.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
val78
Petit nouveau
Inscrit le: 06 Mar 2013
Messages: 6
Localisation: France
Message Mer 06 Mar, 2013 18:49:39
 
Un grand merci, mes vitres remarchent.

Pour les portes j'ai aussi lu que le gel pouvait faire ce genre de choses, donc pourquoi pas gel ou humidité. Pour le karcher, ce n'est de toutes façons pas bien souvent :mrgreen:

Oserais-je abuser ?
J'ai un problème de clim, elle souffle froid côté conducteur et air ambiant côté passager. Ils m'ont changé des pièces et gardé la voiture 3 jours chez renault mais sans succès. Ils parlent maintenant de micro moteurs ? Qu'en pensez-vous ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Jeu 14 Mar, 2013 18:14:50
 
val78 a écrit:
Oserais-je abuser ?
J'ai un problème de clim, elle souffle froid côté conducteur et air ambiant côté passager. Ils m'ont changé des pièces et gardé la voiture 3 jours chez renault mais sans succès. Ils parlent maintenant de micro moteurs ? Qu'en pensez-vous ?


Bonsoir,

Quelques idées/conseils ici : http://www.planeterenault.com/forum/laguna-ii-panne-clima..703-36.html#p873835.

C'est sur une Laguna II, mais c"est peut être idem pour Scenic II :pense:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Jeu 14 Mar, 2013 18:15:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google