Google
[Scénic II] probleme suite au remontage moteur scenic 2 1.5 dci 100cv
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
fab17
Petit nouveau
Inscrit le: 04 Mar 2017
Messages: 2
Message Sam 04 Mar, 2017 21:06:59
 
bonjours je me dirige ver vous car j'ai un gros soussi sur un Scénic 2 de 2004 moteur k9k728 le soussi et que la voiture et arrive avec un moteur casse Jai donc trouve un moteur j'ai procédé a la dépose repose jusqu'à la tous vas bien jusqu'au retranchement électrique ou je me suis rendu compte qu'il y a un petit malin qui ma coupe un morceaux du faisceau électrique dans le compartiment moteur Jai donc procédé au changement du faisceau en question mais la voiture une foi remonte et prête a démarré veut rien savoir Jai juste la fente de la carte qui s'allume les warning mais des que j'incère la carte le contact ne fonctionne et la procédure de démarrage ne s'affiche pas l'auto ne réagie pas du tout je suis donc rentre a la maison et mis la batterie en charge je ne possède pas de système de Diagnostic auriez vous une idée de la panne en question
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13727
Localisation: Pôle Sud (du Québec)
Message Dim 05 Mar, 2017 00:01:51
 
Bonjour et bienvenue

sans ponctuation ni retour à la ligne, le message est illisible.
Merci de l'aérer.

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fab17
Petit nouveau
Inscrit le: 04 Mar 2017
Messages: 2
Message Dim 05 Mar, 2017 12:48:52
 
bonjours je me dirige ver vous car j'ai un gros soussi sur un Scénic 2
de 2004 moteur k9k728.
Le soussi et que la voiture et arrive avec un moteur casse, Jai donc trouve un moteur j'ai procédé a la dépose repose jusqu'à la tous vas bien.
J'usqu'au retranchement électrique ou je me suis rendu compte qu'il y a un petit malin qui ma coupe un morceaux du faisceau électrique dans le compartiment moteur.
Jai donc procédé au changement du faisceau en question mais la voiture une foi remonte et prête a démarré veut rien savoir.
Jai juste la fente de la carte qui s'allume les warning mais des que j'incère la carte le contact ne fonctionne et la procédure de démarrage ne s'affiche pas, l'auto ne réagie pas du tout.
je suis donc rentre a la maison et mis la batterie en charge je ne possède pas de système de Diagnostic auriez vous une idée de la panne en question
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google