Google
[Scénic II] probleme " injection en panne " scénic 2008 dCi 130
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
mickey13013
Petit nouveau
Inscrit le: 01 Déc 2016
Messages: 4
Localisation: marseille
Message Lun 05 Déc, 2016 15:45:28
 
bonjour a tous je voudrais savoir si vous avez deja eu le meme problem que moi sur scenic 2008 130cv ..... je roule et dun coup " injection en panne " ou injection a controler " avec voyant " service " allumer et le moteur coupe ..... svp merci

suppression tag topic unique et clarification du tritre

rpm91, moderateur PR
last_editDernière édition par rpm91 le Lun 05 Déc, 2016 19:13:45; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Lun 05 Déc, 2016 18:32:27
 
Vu l'age de la voiture.. ce genre de soucis est fréquent.

Un Diagnostic d'injecteurs serait une bonne idée. As-tu fais une recherche sur le forum ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
mickey13013
Petit nouveau
Inscrit le: 01 Déc 2016
Messages: 4
Localisation: marseille
Message Lun 05 Déc, 2016 19:22:23
 
oui demain je vait voir le mecano car il ma deja changer l'electrovanne de suralimentation ya 15 jours et depuis vendredi le soucis est revenu !!!!!!
jai un peu regardez sur le forum mais sans plus ..... jai vu qu'une personne disait de changer la batterie mais franchement sans grande conviction ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 50810
Localisation: (92) toujours dans les roses
Message Mar 06 Déc, 2016 09:39:10
 
Je ne suis pas convaincu par la nécessité de remplacer la batterie.

Tu aurais beaucoup plus de défauts remontés.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
mickey13013
Petit nouveau
Inscrit le: 01 Déc 2016
Messages: 4
Localisation: marseille
Message Mar 06 Déc, 2016 11:30:41
 
je vient de rentrez du mecano et voici le code default DF053 " regulation pression rampe intermittence "
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fathlaur
Nouveau
Inscrit le: 24 Juin 2014
Messages: 19
Localisation: Toulouse
Message Dim 01 Jan, 2017 12:53:19
 
Bonjour et meilleur voeux,

pour ma part j'ai eu le même type de message, et j'ai changé les bougies de préchauffage et cela a résolu le problème.

mon véhicule : Scénic 2 de 2008 a 210 000 Kms DCI 130CV

_________________
Scenic 2 - 2008 - 130CV DCI
Twingo 2 - 2009 - 1.2 LEV + GPL
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mickey13013
Petit nouveau
Inscrit le: 01 Déc 2016
Messages: 4
Localisation: marseille
Message Dim 01 Jan, 2017 13:59:02
 
bonne année et plein de choses
moi le mecanicien ma changer le filtre a gazoil qui etait noir ... filtre jamais changer alors que je payer mes vidange BREF!!!!! et tout marche impeccable depuis 3 semaines .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google