Google
[Scénic II] Probleme electrique
Planète Renault Index du Forum > Technique [Electronique-Electrique]
VINENT1
Petit nouveau
Inscrit le: 21 Fév 2016
Messages: 1
Localisation: beauvais
Message Dim 21 Fév, 2016 20:59:25
 
Bonjours a tous
je vais vous conter ma vie(mes problèmes) avec mon scenic
tous commence début mai 2015, voiture charger pour partir en vacance le lendemain matin ,je met le contact pour régler le gps portatif qui n avait plus de batterie,et la plouf plus de batterie mince il fallait que sa m arrive maintenant, alors je cours a 21h chercher une batterie neuve(merci auchan),je la branche et l ors du serrage des boulons je fait toucher la clé de 10 du plus batterie a la carrosserie (étincelle),je me dit "c est pas grave je continu),puis je met la carte et j appuis sur start ,et la c est le pompon ,mon tableau de bord ressemble a un sapin de noël avec des messages "Default batterie ,Default Electronique etc...ventilateur qui se met en route a fond,bip d alarme ...la panic quoi...

Je par quand même en vacance avec mon autre voiture et je contact mon garagiste pour qu il récupère la voiture pour la réparer ,celui ci cherche la panne et m explique que ce serai un fil de masse qui aurai fondu ,généralement orange et qu il ne le trouve pas ,alors il branche un fil de masse direct du calculateur a la masse ,et sa redémarre ,ouffff
mais des voyants reste allumé "airbag a contrôler ,voyant airbag,injecteur a contrôler,voyant service allumer"

mais sa roule quand même le moteur tourne bien je me dit "se ne sont que des voyants"

janvier 2016 plus de feu de croisement coter droit,alors je change l ampoule,mais rien n y fait
février 2016 plus de feu de croisement coter gauche ,du coup plus du tout de feu de croisement
et depuis deux semaines mon ventilo de chauffage qui se met en route tout seul quand je tourne le volant

je vais voir mon mécano qui se rappel de moi et qui me dit sa doit être un problème de voltage
????????????????????????????????????????????????????????????

bon je retrousse mes manches je démonte tout le tableau de bord pour voir se problème de ventilateur (le matin il fait froid et il gèle)et je m’aperçoit que le fil de masse du ventilo est bouffer par les frottement et les vibration sur la colonne de direction et que quand il touche le ventilo ce met en route ,et que la connectique(prise verte) du chauffage est mal enfoncer.(pas de photo désolé).Génial problème du ventilo résolu

Mais toujours ces messages d erreur .
je m attaque au problème de feu de position ,je test si il y a du courant dans les fusibles feux de position droit et gauche et la RIEN....... et en bougeant les fils de la connectique a coté des fusibles le feu de route gauche s allume et en démontant cette connectique je m’aperçoit quel est fondu légèrement ,je file ,voir mon garagiste qui me dit que la panne du mois de mai pouvais prévenir de la ,

je vais a la casse je trouve un uch et une nouvelle connectique je change le tout ,le feu de croisement gauche marche ,mais pas le droit pas de courant dans le fusible

en gros si je post aujourd’hui c est que je sèche totalement voici la liste des panne ,voyant airbag,injection a contrôler feu de croisement avant droit qui ne marche pas

si je relit le feu gauche avec le feu droit en augmentent le fusible est ce que sa marcherais .

ce fut long merci de m avoir lu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google