Accueil / Technique [Electronique-Electrique]

[Scénic II] Probleme démarrage impossible de passé la valise [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour
Je vous explique mon cas
Mercredi après avoir garé mon véhicule, je me suis aperçu que mon essuie-glace arrière fonctionnait tout seul alors que la voiture était fermée à clé donc je vais à la voiture et désactive celui-ci et je me dis ce n'est pas bien grave c'est Renault
1h après je veux prendre mon véhicule et la message direction non verrouillé donc je regarde sur le net je faut ce qu'il faut et je change EEPROM programmé et la plus d'antidémarrage donc ce point est réglé maintenant défaillance électronique + le message feu auto on est les essuies glacent qui ce mette en route
Je décide donc de débrancher l'Upc et de le nettoyer et le sécher même s'il y avait pas une trace de quoi que ce soit et je charge ma batterie qui a un an
Je remonte et la plus de message sur le TDB mais toujours impossible de démarrer
Je suis dans la M*
Help me :prie: :prie: :prie: :prie: :prie:
Vérifie ton verrou de colonne
J'ai changer le eeprom de la colonne donc plus de problème a ce niveau là
Moi j'ai casser le mécanisme de verrouillage deverouillage
Moi tout fonctionne de ce coté
tomi
Membre d'honneur
Message Sam 27 Jan, 2018 22:01
Je ne comprends pas le titre et l'explication du problème :pense:
pedro78200
Administrateur
Message Sam 27 Jan, 2018 22:01
Moi non plus :oops:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
Upc changer tout remarche


Sauter vers: