Google
[Scénic II] problème démarrage + cale au rond point + batterie se vide
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
choupie38
Petit nouveau
Inscrit le: 24 Mar 2009
Messages: 4
Message Mar 24 Mar, 2009 22:32:35
 
bonjour à tous
ma scenic de 2004 et de 85000kms m'enquiquine en ce moment
elle a commencé il y a deux mois par parfois demarrer et de suite tout s'arrete (moteur s'eteint sans caler) j'ai mis cela sur le compte du froid car elle m'a fait cela l'an dernier l'hiver et tout est rentré dans l'ordre.

Puis un mois plus tard en plus la farceuse lorsque j'arrive à un stop ou un rond point et que je retrograde pour m'arreter ou ralentir, s'arrete totalement le moteur s'eteint(et je n'ai plus de direction ni lumiere la nuit cela va de soi...)
et comme ma scenic est tres joueuse, voila que maintentant depuis une semaine en plus du reste le matin plus rien dans la batterie , meme pas possible d'ouvrir les portes avec la clé

bon meme si je suis une fille , je me dis que ma batterie a 5 ans et donc elle est vieille et je la change , deux jours de bonheur et arghhh elle recommence ces petites betises
bref donc je recharge ma batterie neuve.... chaque fois qu'elle est vide (je file donc en velo chez des amis leur piquer leur voiture le matin en velo..pour ne pas etre en retard au boulot )

je l'ai ammené chez trois garage renault la petite machine qu'il branche ne leur dit rien!!!!, l'alternateur semble bon (m'a dit le garagiste ..je suis une fille donc nulle pour les voitures! ) donc comme cette panne est à ce jour aleatoire mis tres souvent puique ma "farceuse " a demarré comme une fleur au garage renault! :crazy:
la mine deconfite des trois garagistes me laisse perplexe et m'inquiete
mon porte monnaie aussi est inquiet
si une bonne volonté pouvait me dire les eventuelles pannes que peut avoir ma voiture je serais ravie et moins sotte
pour le capteur PMH deux garagistes m'ont dit que cela serait apparu avec leur machine qu'ils branchent alors elle a quoi ma voiture

le velo c'est bien mais en plein hiver pas top! :nonnon:

je remercie toutes les bonnes volontés qui pourraient m'aider
le rendez vous pour une grande recherche de la maladie de ma scenic est pris pour la semaine prochaine toute idee est la bienvenue , en attedant j'economise!

Bonne nouvelle elle a brillamment passé le controle technique meme si le Mr m'a dit que le moteur s'eteignait au demmarage (ah bon pas possible ai je dis :irony: ??!!!!)
last_editDernière édition par ProV1 le Jeu 08 Oct, 2009 12:12:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
choupie38
Petit nouveau
Inscrit le: 24 Mar 2009
Messages: 4
Message Ven 10 Avr, 2009 21:23:58
 
apres avoir passé 3j chez renault c'est le calculateur qu'il a fallu changer
j'ai recupéré ma voiture hier soir et pour l'instant tout va bien
je me laisse une semaine avant de crier victoire
bon elle me dit qu'il faut fair ele controle antipollution cela doit etre un bug, il va falloir encore que je fasse 50kms pour retourner au garage renault
allons cela ne m'a coute que 800 euros :lol: pour les vacances cet été je resterai à la maison!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
choupie38
Petit nouveau
Inscrit le: 24 Mar 2009
Messages: 4
Message Lun 13 Avr, 2009 08:43:07
 
pff tout le monde s'e nfout de ma voiture et en plus hier elle a recommencé exactement comme avant , donc ce n'est pas le calculateur !!!!! :cry:
je vais la detruire à coup de masse , ça va me soulager
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Rapha08
Nouveau
avatar
Inscrit le: 08 Mar 2009
Messages: 23
Localisation: Ardennes
Message Lun 13 Avr, 2009 17:27:23
 
Slt choupie38; faut pas la detruire la pauvre, mais plutot allez râler dans le garage qui t'a changer le calculateur car pour moi il ont ete un peut vite pour diagnostiquer le calculateur :hum2: (je me trompe peut etre mais d'autre personne sur le forum pourrons mieux te renseigner) en tous les cas vue l'intervention (calculateur change) et toujour le meme probleme, le garage a un devoir de resultat donc on peut estimer qu'avec 800 euros debourser tu ne devrais plus avoir se probleme; donc retour chez le garagiste et ne pas lacher l'affaire :evil:
@+ bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RSBAA
Petit nouveau
Inscrit le: 18 Sep 2009
Messages: 4
Message Mar 06 Oct, 2009 22:16:43
 
salut,

J'ai a peu pres le meme pb sur un scenic de 2007. Le moteur s'arrete alors je suis à 40kms/h, puis je redemarre sans pb. un truc de ouf.

Comment s'est terminé ton histoire toi?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gtoxik
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 8
Message Lun 19 Oct, 2009 07:58:32
 
Bonjour à vous deux !

j'en sort "presque" d'un problème similaire.

les symptomes : control antipollution et moteur qui s'arrete. au départ je ne me suis pas fait trop de souci, jusqu'a ce que ce empire : moteur qui broute, consommation qui augmente et batterie HS.

Allez hop chez renault ! résultat : bobines d'allumages mortes !
j'ai fait changer les 4, puis j'en ai profité pour faire changer les bougies et le filtre à air (scenic de 2004 essence de 160.000 km)

Maintenant, le moteur tourne enfin rond, mais le message controle antipolution est revenu au bout de 24h00, et au bout de 48h00, plus de batterie ... Arf !

Bon, le changement des bobines d'allumages etaient vraiment necessaires, concernant la batterie qui se vide et le message qui revient, je la rapporte chez renault cette semaine ... suspense ...

PS : concernant la batterie, ce qui est curieux est qu'elle ne présente pas de faiblesse, et du jour au lendemain : vide. Ce n'est pas l'alternateur, j'en suis a peu pres persuadé, mais une chose est sur choupie, ce n'est certainement pas le calculateur !!

**edit : memes symptomes, autre reparation : http://www.auto-evasion.com/forums/viewtopic_48105.html
last_editDernière édition par gtoxik le Lun 19 Oct, 2009 08:02:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gtoxik
Petit nouveau
Inscrit le: 19 Oct 2009
Messages: 8
Message Mar 20 Oct, 2009 13:55:58
 
Demarrage au cable ce matin pour titine.

Le trajet s'est bien passé, je suis allez la voir ce midi, et la batterie ne s'est pas vidé.

Ca semble bien être un problème intermittent, "quelque chose" qui tire sur la batterie une fois la voiture fermée, mais pas a chaque fois ...

Va trouver le problème dans ces conditions.

Demain j'achete un booster, et il rejoindra les cables dans le coffre !! :eh: !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google