Google
[Scénic II] problème de puissance scenic 2 1.9 dci 120
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Mer 26 Avr, 2017 09:37:41
 
Bonjour je possède un scenic 2, 1.9 dci de 2004 qui à un problème de puissance , il " tousse" entre 1000 et 2000 tr minute et fume ,après 2000 tr forte poussé du turbo, aucun message du type " injection etc.."
à savoir que sur ce véhicule j'ai changé turbo neuf , vanne egr neuve , capteur de pression turbo neuf ,courroie de distrib,filtre, vidange la seule pièce qui n'a pas été changé c'est debimètre.
est ce que quelqu'un à une idée ?
car je passe plus de temps à le démonter que de rouler avec...et franchement un peu ras le bol...
merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PantaFlex
Losange de Carton
avatar
Inscrit le: 10 Jan 2017
Messages: 175
Localisation: Nantes
Message Mer 26 Avr, 2017 15:59:03
 
Bonjour,

Pour le debimetre essayez juste de le debrancher vous serez fixez. Si ca va mieux, grande chance qu'il soit en tord.

Peut etre un soucis d'injection?

_________________
Actuelles:
| Renault Scenic 2 Phase 2 2007 5pl Privilège 1.9l DCI 130 (F9Q-818) SSFAP Anthracite
| Fiat Punto mk1 1995 5 portes 1.2i 75sx Blanche (la bombinette)

Anciennes:
| Ford Fiesta mk6 2010 3p Trend 1.4l TDCi 68ch Violet Morello [****_]
| Peugeot 207 Phase 1 2008 3p Urban 1.4l HDi 68ch Noire [***__]
| Chevrolet Matiz 2 2009 5p 0.8l S 60ch Grise [****_]
| ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Mer 26 Avr, 2017 16:13:17
 
bonsoir , j'ai déjà essayé cette manipulation, j'ai passé le véhicule à la valise sur une delphi et une wurth pour l'apprentissage de la vanne egr car elle ne répondait pas j'ai vérifier les autres paramètre et il n' y a rien d'anormal , ça donne l'impression que le véhicule est étouffé à bas régime et il doit y avoir un mauvais mélange entre le gaziol injecté et l'air
j'ai aussi contrôlé les injecteurs sur les retour et le débit est identique partout et franchement je ne sais plus sur quel piste aller...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Mer 26 Avr, 2017 16:15:39
 
et malheureusement je n'ai pas de clip renault..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 394
Message Mer 26 Avr, 2017 19:37:43
 
Pouvez vous nous dire pourquoi le turbo a été changer ?
La fumée est de quel couleur ?
Cela peut être du a de l'huile restant dans l échappement
Peut être est Il un peu colmater
Y a t il y un FAP ?
Contrôler les sonde lambda si vous pouvez
L état du filtre a air aussi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Sam 29 Avr, 2017 08:04:27
 
bonjour le filtre à air et neuf , le turbo est neuf , la vanne egr ( elect + meca et neuve) vidange faite après remplacement du turbo, le cata à été nettoyé, on a pris les compression elles sont bonne , le calage de la courroie de distrib est bon , c( courroie de distri et pompe à eau changé a 10000 kms),j'avais mis un capteur de pression neuf ( bosch) et la c'est pire que tout vraiment aucun déclenchement du turbo....un ami m'a prêter un autre capteur bosch qui était monté sur une alfa et la déclenchement du turbo au dessus de 2000 tr , avec la fumé noire qui va avec a bas regime ...et le véhicule indique injection à contrôler des que le véhicule redescend au ralenti, j'ai débranché le débit mètre aucun changement, franchement je ne c'est plus vers quoi m'orienter bougie de prechauff,sonde sur le cata ,..??? le vehicule à tjrs le même problème il broutte à bas régime avec fuméé quoi que je fasse , je suis étonné que quelq 'un n'est pas deja le cas ?
merci de votre aide help.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Sam 29 Avr, 2017 08:07:41
 
concernant le turbo il à été changé car sur les conseil d'un garagiste il m'a dit qu'il était hs....alors que c'était la geo variable qui était grippé à cause de la suie....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Sam 29 Avr, 2017 08:09:45
 
j 'oubliais les injecteurs ont été contrôlés et néttoyés..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
delatre
Petit nouveau
Inscrit le: 26 Avr 2017
Messages: 7
Localisation: Trigueres
Message Sam 29 Avr, 2017 08:11:16
 
:merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google