Google
[Scénic II] Problème de démarrage aléatoire sur scenic 2 1.5 dci 100ch
Planète Renault Index du Forum > Technique [Mécanique]
flo2sen
Petit nouveau
Inscrit le: 07 Avr 2012
Messages: 6
Message Sam 07 Avr, 2012 16:49:37
 
Bonjour.
j'ai un problème sur mon Scenic 2 phase 1
moteur 1.5 dci 100ch de 2004 117000km.
Le problème est qu'il a un démarrage très aléatoire.
Parfois on va démarrer correctement 6 fois de suite, et la fois suivante, il faudra appuyer 2 ou 3 fois pour démarrer alors que le moteur se lance bien.
Comme si la batterie n'avait pas assez de peche.
Ce probleme est apparu pendant cet hiver, lorsqu'il a fait très fois.
j'ai donc changé la batterie, toujours le problème.
hier, j'ai changé les bougies de préchauffage, toujours pareil.
aujourd'hui j'ai soufflé le filtre à air qui a 43000km normalement (si mon garage avait fait son boulot) et qui était pas mal encrassé. je n'ai démarré que 2 fois depuis donc je ne peux pas encore dire si le problème a disparu.
sinon sur d'autres forums, certains parlent de capteur pmh et aac, du lecteur de carte, ou du capteur sous la pédale d'embrayage.
qu'en pensez vous? y a t'il autre chose que je peux contrôler.
Merci a tout ceux qui pourront m'aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google