Google
[Scénic II] Problème de démarrage (1.5dCI)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
sid95
Petit nouveau
Inscrit le: 28 Jan 2013
Messages: 1
Localisation: villiers le bel
Message Lun 28 Jan, 2013 14:10:54
 
bonjour a tous
je suis nouveau sur le site et j'ai un probleme avec mon scenic 2 1.5dci année 2004.
J'ai changé mon filtre à gasoil et maintenant elle ne démarre plus. j'ai meme essayer de réamorcer la pompe mais rien.
quelqu'un peut-il m'aider
merci

Edit modo : Sujet scindé depuis le méta-topic des problèmes de Scenic II :eyes:
last_editDernière édition par larry.kubiak le Lun 28 Jan, 2013 14:25:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Lun 28 Jan, 2013 16:26:19
 
La tu bien remis en place et les bon tuyaux de couleur ? un inversement et op ca démarre plus :/ la tu bien remplie / amorcé ?

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 28 Jan, 2013 16:48:50
 
La technique c'est de mettre en pression le réservoir pour amener le carburant jusqu'au filtre.

Sinon, jamais essayer préremplier le filtre par son entrée, mais il faut du gazole et durite adhoc pour la manip. ( condition de proprete irreprochable !!! )

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grégory62
Losange de Carton
avatar
Inscrit le: 20 Jan 2013
Messages: 198
Localisation: Bruay la buissiere 62700
Message Lun 28 Jan, 2013 17:04:04
 
Moi je prends 1 litres a la pompe quand je fait mon filtre et le rempli. Avec 2/3 coup de poires est ni vu ni pris, ca démarre desuite sauf si erreur de manip ou filtre qui ces ....... bon courage

Greg.

_________________
Grand Scenic II d'année 01/2005.
Code moteur: F9Q.812
BVM6: ND0 002
Kit Embrayage Valéo complet et VM rigide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google