Google
[Scénic II] Problème de consommation de carburant (1.9 DCI)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Jeu 26 Jan, 2012 16:10:51
 
Ah les fiches techniques et leurs consommations normalisées ... à peu près aussi fiables que des promesses électorales ...

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Jeu 26 Jan, 2012 16:13:14
 
larry.kubiak a écrit:
Ah les fiches techniques et leurs consommations normalisées ... à peu près aussi fiables que des promesses électorales ...


Donc en gros pour une megane comme la mienne qui a fait 140 000borne , et qui consome 9.2L/100km sur des cours-trajet en ville, c'est normal ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 26 Jan, 2012 17:48:39
 
Non c'est pas du tout normal tu devrais te trouver aux alentours des 6.5L
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 26 Jan, 2012 17:53:53
 
rifland71 a écrit:

Donc en gros pour une megane comme la mienne qui a fait 140 000borne , et qui consome 9.2L/100km sur des cours-trajet en ville, c'est normal ?


Quel distance parcours-tu à chaque trajet?

Si tu l'as pour aller au boulot, 200 km en 2 mois, çà fait des trajets de 2,5 km tout à froid, et donc 9l/100 est tout à fait possible.

Pour ce type de trajet, le vélo, la Fluence ZE ou la marche à pied permettent de beaucoup moins consommer :idea: :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Jeu 26 Jan, 2012 18:14:11
 
Enfaite je la prend pas tous les jours .. et quand je la prend, c'est pour faire des trajet de .. 10 a 15Minute, j'ai jamais fait + ..
Mais je l'es essayer sur l'autoroute recement, pour voir ma consomation, c'etait a 5.5L/100 a 110KM/h .. sa ma un peu etonner .. apres peut-etre que c'est les filtres a air, a gazole qui n'ont pas etait changer .. cela fait meme pas 2mois que je l'ai acheter .. je devrait faire un petit tour chez Renault !
last_editDernière édition par larry.kubiak le Ven 27 Jan, 2012 14:18:18; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Jeu 26 Jan, 2012 18:18:57
 
Pour preciser, les 200km , je les ai fait en meme pas 2semaines, j'ai mis 40euro Dimanche dernier .. c'est a dire le 15janvier .. j'ai fait 200km, et sa a consomer 18.5L ..
last_editDernière édition par larry.kubiak le Ven 27 Jan, 2012 14:18:02; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Ven 27 Jan, 2012 13:14:59
 
Citation:
Enfaite je la prend pas tous les jours .. et quand je la prend, c'est pour faire des trajet de .. 10 a 15Minute, j'ai jamais fait + ..


Ca fait vraiment des trajets court, la consommation doit être élever mais à ce point ca me semble bizarre ..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Ven 27 Jan, 2012 14:07:33
 
C'est clair , c'est ce que je me dis , sa me semble bizar ..
Quand je vois sur des forum, d'autres disent, Ma megane consome 6.5L ,
7L/100 .. j'me dis ya un petit probleme quand meme .. Et le probleme c'est que j'accelere pas du tout avec..

et ce qui m'intrigue le +, c'est que sur l'autoroute elle consome "presque rien" , alors que en ville, elle consome.. 3, 4L de + .. C'est quand meme enorme je trouve .. Pourtant la voiture n'a aucun probleme jusqu'a aujord'hui .. elle demarre facilement meme a froid,elle fume pas ! bonne acceleration ,aucun bruit, aucune fuite.. c'est bizar tout sa .. je me demande d'ou est-ce que pourrait venir ce probleme ..

Edit modérateur : J'ai corrigé toutes les balises manquantes à chaque citation (et plus globalement, dégagé toutes les citations qui reprenaient le message au dessus). Ca commencait à devenir illisible :crazy:
last_editDernière édition par larry.kubiak le Ven 27 Jan, 2012 14:19:54; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Ven 27 Jan, 2012 14:23:09
 
L'hiver dernier, j'ai réussi à faire monter la consommation moyenne de ma voiture à 15l/100, parce que je ne faisais plus que de très courts trajets
(genre : je prends la voiture pour faire 5km pour aller faire mes courses de la semaine, et je ne prends plus la voiture jusqu'à la semaine suivante)

Sur l'année, ma consommation moyenne est de 9l/100 (normal pour un moteur turbo essence).

Comme ta consommation est normale sur autoroute, j'aurais plus tendance à penser que c'est l'accumulation de petits trajets qui cause cette surconsommation qu'un problème moteur.
Par contre, essaye quand même de faire des trajets un peu plus longs et de décrasser le moteur (une petite accélération bien sentie en rentrant sur l'autoroute ou en repartant d'un péage par exemple, une fois que le moteur est à température), sinon tu vas avoir de gros soucis d'encrassement.

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Ven 27 Jan, 2012 14:23:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 27 Jan, 2012 15:31:15
 
rifland71 a écrit:

Je roule comme un pépé pour essayer de faire dessendre ma consomation ! mais j n y parvient pas !


Pour mémoire, rège numéro 3 de l'écoconduite

Citation:
Conseil n°3 : Contrôler les accélérations
Jusqu’à 50 km/h, il est préférable d’accélérer franchement pour pouvoir être rapidement en 5ème.

Au dessus de 50 km/h, les accélérations doivent être modérées.
Passer les rapports de vitesse très rapidement jusqu’en 5ème.

http://www.renault.com/fr/capeco2/eco-conduite/pages/eco-conduite.aspx

Paradoxalement, pour faire chauffer ton moteur et ne pas le laisser s'encrasser, sur tes petits trajets, il faut accélérer (après les 30 secondes réglementaires de montée en pression de l'huile au 1er démarrage à froid)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 27 Jan, 2012 15:49:33
 
rifland71 a écrit:
j'ai fait 200km, et sa a consommer 18.5L ..


tu te bases sur quel indicateur pour voir une consommation pareille.

fait le calcul réel sur un plein complet. (ticket de caisse à l'appui pour voir le nombre de litres que tu as mis dans le réservoir.. jsuqu'au prochain plein)

si c'est l'indicateur instantané.. et que tu regardes quand tu appuies sur le champignon.. c'est normal..



Petit rappel.. sur les scenic.. en plein hiver.. quand il fait froid dehors.. le chauffage se fait à l'aide de résistances de Kw.. qui tirent comme des malade sur l'alternateur.. ça explique l'augmentation de la consommation sur des très petits trajets.


Bizarre le coup de demander de passer la 5ème en ville après avoir décrassé toutes les vitesses.. :pense: généralement ça fait brouter mon moteur.. (il râle et me fait comprendre que c'est pas bien) et je préfère de loin rester en 4 .; ça consomme moins.. je passe très rarement la 5ème en ville sauf sur des très longue lignes droites sans aucun feu. .. peut-être que ce conseil ne s'applique qu'à la motorisation diesel. :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Ven 27 Jan, 2012 16:40:33
 
Citation:
Conseil n°3 : Contrôler les accélérations
Jusqu’à 50 km/h, il est préférable d’accélérer franchement pour pouvoir être rapidement en 5ème.


Mettre la 5ieme quand il y'a des feux tous les 100 mettre cest pas tres pratique.La 5ieme je la met seulement quand c'est une ligne droite, ou bien une dessente sa consome rien.
last_editDernière édition par larry.kubiak le Ven 27 Jan, 2012 17:03:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Ven 27 Jan, 2012 17:03:41
 
Bon sans déconner, tu ne veux pas laisser les balises de citation comme elles sont générées par le forum ? Je ne vais pas passer ma journée à les corriger !!! :evil:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Ven 27 Jan, 2012 17:07:57
 
larry.kubiak a écrit:
Bon sans déconner, tu ne veux pas laisser les balises de citation comme elles sont générées par le forum ? Je ne vais pas passer ma journée à les corriger !!! :evil:



?????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Ven 27 Jan, 2012 17:34:01
 
A chaque fois que tu cliques sur le bouton "Citer", le forum génère une balise [ quote ] et une balise [ / quote ].
Dans tous tes messages précédents, tu effaces systématiquement une des deux balises et ça fout le bazar dans l'affichage.
J'ai corrigé 5 de tes messages cet après-midi, ça commence à devenir lourd :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 27 Jan, 2012 18:43:47
 
rifland71 a écrit:
Pour preciser, les 200km , je les ai fait en meme pas 2semaines, j'ai mis 40euro Dimanche dernier .. c'est a dire le 15janvier .. j'ai fait 200km, et sa a consomer 18.5L ..


Je vais arrondir a dix jours. :wink:

(364/10)x200= 7280 kms/an arrondissant donc ca a 10 000 kms/an :pense: :pense: :pense:

10 000 kms/an + trajet essentiellement en ville a froid+DCI = Pas grand chose ca marche pas et tu risque des emmerdes :sifflote: :sifflote: :sifflote: :sifflote:

Pour calculer une conso u fais le plein a raz, tu roule jusqu'au témoin puis te refais le plein aussi a raz et la, et seulement la tu calcul ta conso :wink:
Les odb on tendance a etre fantaisiste surtout quand il n'y a jamais le plein complet au départ.
  
 
rifland71
Nouveau
Inscrit le: 26 Jan 2012
Messages: 12
Message Ven 27 Jan, 2012 19:51:45
 
larry.kubiak a écrit:
A chaque fois que tu cliques sur le bouton "Citer", le forum génère une balise [ quote ] et une balise [ / quote ].
Dans tous tes messages précédents, tu effaces systématiquement une des deux balises et ça fout le bazar dans l'affichage.
J'ai corrigé 5 de tes messages cet après-midi, ça commence à devenir lourd :wink:



Et alors ??? T'es pas obliger de parler comme sa , je suis pas sencé deviner !!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 27 Jan, 2012 19:56:48
 
Du calme :blase:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6, 7  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google