Google
[Scénic II] Problème anti démarrage [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Lun 27 Oct, 2014 14:56:20
 
Bonjour, il y a quelque temps j'avais ouvert un topic pour mon scenic 2 qui ne demarre plus et j'ai un gros problème d'anti démarrage.
Cela fait près de 3 semaines que mon scenic est au garage et il ne trouve pas la panne.
Le fameux démarreur est bon puisqu'il a été tester.
Le problème vient en fait de l'anti démarrage et impossible de le desactivé.
Sur le tableau de bord tout s'allume la carte est reconnu par le lecteur mais aucun moyen de démarrer le voyant rouge reste fixe ou clignonte sans arret.
Je ne sais plus quoi faire même mon garagiste aussi rien à la valise.
J'ai pas envie de mettre la voiture à la casse alors que tout fonctionne hormis ce fichu anti démarrage qui bloque le véhicule.

Merci

_________________
Jean
last_editDernière édition par jeanjiji le Jeu 06 Nov, 2014 22:49:28; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 27 Oct, 2014 15:13:23
 
Tu as essayé avec ta 2ème carte ?

L'antidémarrage qui ne se désactive pas est soit
* lié à la carte
* lié au verrou de colonne défectueux
* calculateur d'injection

Ton garagiste a-t-il essayé de recoder une carte ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Lun 27 Oct, 2014 15:25:53
 
Oui, pareil avec l'autre carte.
Mon garigiste a regarder faisceau electrique et ne constat rien d'anormal.
Avant mon véhicule demarrait une fois sur deux malgré la batterie neuf.
J'ajoute que mon volant n'est pas du tout bloquer.

_________________
Jean
last_editDernière édition par jeanjiji le Lun 27 Oct, 2014 15:32:03; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Lun 27 Oct, 2014 15:41:53
 
C'est une piste : un verrou de colonne de direction défaillant entraine un blocage de l'antidémarrage.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Lun 27 Oct, 2014 15:45:47
 
Merci j2c j'en est parler à mon garagiste la valise le confirmera selon ses dires.

_________________
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Lun 03 Nov, 2014 17:33:20
 
Bonjour,
Selon mon garagiste le boitier à fusible UPC est hs comment cela peut t-il etre possible?

_________________
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 03 Nov, 2014 18:36:27
 
Peut-être suite à une entrée d'eau les causes sont infinis.. Demain ton frigo est mort comment est-ce possible? idem pour ton micro onde etc....
Faut pas oublier que dans le compartiment moteur il regne une temperature moteur eleve sans ajouter les vibrations qui se propagent dans toute la caisse forcement l'electronique à un moment X ca va chier...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Mar 04 Nov, 2014 11:26:32
 
Effectivement il ma dit que de l'eau est rentré dans le boitier à fusible et que la valise analyse une anomalie.
Ce qui explique peut etre les essuies glaces fou qui ce met en route, le tableau de bord qui affiche plus de voyant allumer.

_________________
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 04 Nov, 2014 13:14:12
 
C'est plausible, il a verifier si il n'y avait pas d'eau dans les trappes au sol côter conducteur? Car sous le siège conducteur il y a un gros connecteur qui prend souvent l'eau et fout le bordel ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Jeu 06 Nov, 2014 16:57:10
 
Bonjour, au nouvelle.
Mon véhicule est sorti du coma après 1 mois et demi d'immobilisation.
Le garagiste a démonte et nettoyer le faisceau électrique de plus il a remplacer 2 fils sévèrement oxyder et la cause de la panne réel venait du boitier fusible upc celui ci a été remplacer.
Cout des travaux: 500 euros :langue:
Donc 80 euros pour la valise Diagnostic, 350 euros de main d’œuvre et le upc que j'ai acheter à la casse 70 euros

_________________
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Jeu 06 Nov, 2014 17:47:02
 
Le garage, ou parking sous terrain est un très bon ami pour celui qui veut garder sa voiture longtemps. :hum2:

C'est pas donné à tous le monde de pouvoir rentrer sa voiture tous les soirs :peur2:

Merci pour ton retour d'info :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jeanjiji
Nouveau
Inscrit le: 16 Juil 2014
Messages: 40
Localisation: Paris
Message Jeu 06 Nov, 2014 22:52:56
 
Un grand merci à tous.
Longue vie au forum.
J'habite dans une résidence où il y a pas de parking souterrain mais autour il y a des box à louer je vais me renseigner :D

_________________
Jean
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google