Accueil / Technique [Mécanique]

[Scénic II] pression du turbo trop faible [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
salut,

sur un 1.9 DCI 130 de 2007

j'ai eu la canalisation de suralimentation qui est juste avant le papillon qui a cassé pendant que je conduisait en forte cote.
j'ai roulé 5 kilomètre comme ça , vitesse 75 km/h, après j'ai eu l'idée de débranché le capteur de pression de suralimentation pour que le calculateur se mette en défaut et laisses les ailettes du turbo fermés. puis j'ai roulé encore 10 kilomètres pour rentré chez moi.

bon, j'ai réparé la conduite. en meme temps je me suis apercu que la petite durite en amont du FAP pour le capteur de pression était fendu. alors je l'ai changé.

j'ai effacé les défauts avec clip . mais j'ai un souci : la pression de suralimentation n'est pas assez élevé !!

le calculateur demande une pression de consigne qui n'est pas assez élevé, il demande au maximum 1.7 bar ( 1 bar de pression atmo + 0.7 bar de turbo ) . 0.7 bar n'est pas normal, normalement je peux monter a 1.4 bar environ , soit 2.4 bar. mon manomètre indique bien ces 0.7 bar !
c'est comme ci que le moteur est bridée. la consommation de carburant est très basse, je consomme 10L/100 a 80 Km/h et pédale a fond !!!

j'ai été faire un tour, et aucun défaut ne s'affiche .

j'entends bien comme avant le turbo très légèrement sifflé.

quelqu'un a une idée ??
Dernière édition par cedricthe le Dim 25 Juin, 2017 11; édité 2 fois
re du matin

je viens de verifier les fuites de la tuyauterie de suralimentation , aucune fuite.
la geometrie variable fonctionne bien lorsque j'aspire la durite de l'actionneur.
et je viens de nettoyé le debitmetre.
edit: la vanne EGR est nettoyé et se referme bien

c'est toujours pareil, quelqun d'autres a une idée ??

edit : je viens de voir, que la pression differentiel du FAP (PR414) est a 200mbar au ralenti, et monte a 1000mbar a fond. j'ai comparer avec un 1.5 dci 110, la pression est a 2mbar et monte a 60 mbar a fond.
aurais je un problème au FAP ???? un FAP bouché suite a la durite de percé ????
Dernière édition par cedricthe le Lun 05 Juin, 2017 16; édité 2 fois
re, du soir

j'ai deboiter mon echappement entre le cata et le FAP, et là , miracle , le moteur retrouve toute sa peche et le turbo monte bien a 1.4 bar.

demain je ferais une regeneration, on vera bien
Salut moi aussi j'ai le même véhicule et de la même année mais sans FAP et j'ai les même problèmes ! J'ai fais un tour avec le Renault can clip personnel et j'ai relevé des informations . Pouvez vous me dire si pour moi aussi la pression de suralimentation vous parait anormal ou un autre paramètre qui déconne
Merci d'avance et content que vous avez pu corriger le problème pour la votre :) clic pour agrandir clic pour agrandir
slt, je retourne l'info.

j'avais bien 2 pannes simultanée. le FAP était bien bouché a cause des durites du capteur qui était percé. mon FAP avait 58 grammes de suie.

maintenant la pression du turbo monte jusqu'a 1.5 BAR, soit 2.5 BAR

pour ilian : ouvre un autre sujet ça va etre mieux, sinon comme ça : vu que tu n'a pas appuyer a fond sur la pedale, je ne sais pas si la pression max est bonne.
j2c
Membre d'honneur
Message Ven 23 Juin, 2017 06
jolie investigation cedricthe, merci pour ton retour d'information :)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 139 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: