Accueil / Technique [Electronique-Electrique]

[Scénic II] Plus de voyant sur palette de frein de parking et no frein

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Le frein de parking sur mon Scénic II 1,9 dci 120 m'a lâché il y a environ 3 mois, le voyant de la palette de frein fonctionnait toujours, il clignotait rapidement si je l'actionnait manuellement malgré le calculateur HS. J'ai commandé un nouveau calculateur chez le petit Renault en bas de ma rue (583,81 TTC avec les câbles et le boitier de support, à ce prix, ils aurais pu remettre les 2 vis de fixation en neuf avec ces radins). Bref, je le monte hier soir, le branche, j'entends un petit bzzzz dans le moteur comme si sa s’initialisait, youpi (sur le moment mdr), je monte dans l'habitacle, tire sur la palette et rien ne se passe, je regarde le voyant et rien, même pas une petite lueur. Je retourne voir le garagiste et il me dit, c'est normal il faut passer la valise pour paramétrer le frein de parking. Euh, ouais, ok, mais pourquoi j'ai plus la led qui s'allume sur la palette? Il me redit la même chose. Du coup, je viens vous demander: Que dois-je faire? Essayer avec une autre palette? La passer à la valoche pour initialiser et qu'il me dise finalement que la palette est bien morte aussi? J'ai pas trouver de renseignement vraiment clair sur le net, donc je m'en remets aux pros.

Merci d'avance pour votre aide!!!
_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places
Bonsoir,

Juste pour avancer un poil mon post, j'ai essayé avec une autre palette, vérifier les connexions et fusibles sous le siège conducteur et rien, toujours pareil. Demain je coupe la batterie (pour éviter un cour jus, je débranche la prise du moteur de frein et la passe au nettoyant connexion.
_________________
Grand Scenic II 1.9 DCI 120 chx année 2005 7 places


Sauter vers: