Google
[Scénic II] PLus de ventilation...
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
bart29
Petit nouveau
Inscrit le: 26 Nov 2007
Messages: 7
Message Jeu 27 Déc, 2007 18:30:08
 
moi c'était le module de régulation (petite platine électronique avec un radiateur monté dessus )
pour la prise en charge de renault comment on fait (facture de 250 euros )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ahmed42
Losange de Carton
Inscrit le: 17 Mar 2007
Messages: 113
Message Jeu 27 Déc, 2007 18:45:37
 
Voilà c'était le module de régulation! Vu la description de la pièce, c'était exactement la même chose... Pour la prise en charge, une déduction de la prise en charge devait se faire le jour du paiement....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bart29
Petit nouveau
Inscrit le: 26 Nov 2007
Messages: 7
Message Jeu 27 Déc, 2007 18:59:28
 
facture déjà réglée chez un garagiste multimarque (ou j'avais acheté la voiture d'occasion )
un courrier au sav renault peut-être ?
nb: facture de 350 et non 250 comme écrit plus haut
last_editDernière édition par bart29 le Jeu 27 Déc, 2007 19:00:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Jeu 27 Déc, 2007 19:02:42
 
bart29 a écrit:

un courrier au sav renault peut-être ?

Vu que la réparation a été faite en dehors du réseau, tu n'obtiendras rien de Renault.

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bart29
Petit nouveau
Inscrit le: 26 Nov 2007
Messages: 7
Message Jeu 27 Déc, 2007 20:38:10
 
dommage, dommage de toute façon renault se rattrape en facturant beaucoup plus leurs interventions donc pas trop de regrets!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ed77
Nouveau
Inscrit le: 13 Avr 2008
Messages: 10
Localisation: Chelles
Message Lun 14 Avr, 2008 08:55:42
 
On reprend donc ici le sujet que j'avais tenté d'ouvrir sur :
http://www.planeterenault.com/forum/scenic-ii-plus-de-ven..tilation-t26197.html
Pour résumer, je n'ai plus de ventilation, fusible 40A vérifié, j'ai essayé de démonter la boite à gant, sans succés, malgré 5 vis déposées, elle ne bouge pas d'un poil, j'ai démonté les toles plastiques sous les bras d'essuie glace, je n'ai pas vu le ventilo.

La question est donc :
Pour avoir accés au motoventilateur, et au régulateur, faut-il démonter la planche de bord (et si oui comment ?), ou la boite à gant (si oui, comment ?) et ce qu'il faut démonter de plus au niveau des tôles d'essuie glace ?
Si j'obtiens les infos me permettant d'atteindre ces buts, je me propose de faire un tuto, afin que l'expérience puisse resservir à tout le monde, car nous avons l'air d'être nombreux à souffrir de ce problème.
Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bart29
Petit nouveau
Inscrit le: 26 Nov 2007
Messages: 7
Message Mar 15 Avr, 2008 06:48:19
 
mon histoire s'est fini au garage
j'avais arrêté après avoir déposé la boite et démonté la carte de régulation du moto ventilateur (je l'ai remonté car niveau tension ça paraissait bon )
pour avoir accès au moteur faut déposer la planche de bord (je crois qu'il faut descendre un peu la colonne de direction )
si ton moteur n'est pas grippé regarde plutôt du coté de la carte
tu la vois en démontant la boite a gants une bonne dizaine de vis a enlever + le tuyau de clim qui est derrière , de mémoire faut enlever le cache levier de vitesse aussi
bon courage :lol: :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ed77
Nouveau
Inscrit le: 13 Avr 2008
Messages: 10
Localisation: Chelles
Message Mar 15 Avr, 2008 18:55:52
 
Merci pour l'info,
J'ai commandé le transistor de remplacement (référence trouvée sur un autre forum), j'ai regardé de plus prés le démontage, à priori il faut enlever le cache sous le levier de vitesse et la plaque latérale coté droit (là ou il y a l'interrupteur d'Air-bag).
Dés que je reçois le transistor, je m'attaque au démontage.
Je ferais partager mon expérience aprés dépannage.
Cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Francki01
Nouveau
Inscrit le: 17 Avr 2008
Messages: 46
Localisation: MEXIMIEUX
Message Jeu 17 Avr, 2008 18:09:55
 
J'ai eu le même problème que vous sauf que ma ventilation etait au maximun et reglage impossible par la commande malgré sa mise à 0

j'ai donc démonté le bloc de puissance pour le remplacer et depuis plus de problème si celà peux servir à d'autres => prix de la piece sur internet =55 EURO

Pour le démontage => démonter la plaque sur le côté gauche aprés avoir mis l'airbag sur arrêt puis accéder à la vis de côté et celle du vide poche
déclipser la plaque du levier de vitesse et devisser la visse située dessous.
Démonter le flanc droit (vis caché sous un cache puis déclipser)
Démnter la plaque centrale (démontage de 2 vis situé dessous et lever celui ci)
Vous pourrez enfin avoir accés à la vis de côté pour démonter le vide poche

sortir le vide poche et débrancher le conduit de ventilation , le bloc de commande se trouve en haut à gauche (maintenu par 1 VIS) et intégré dans la gaine de ventilation .

SI VOUS VOULEZ DES INFORMATIONS CONTACTER MOI :
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ed77
Nouveau
Inscrit le: 13 Avr 2008
Messages: 10
Localisation: Chelles
Message Sam 19 Avr, 2008 15:56:17
 
Merci pour ces indications.
Pour les autres utilisateurs, la plaque à demonter en premier est la plaque droite.
Il faut démonter complétement le cache inférieur du mécanisme du levier de vitesse, et déclipser la plaque du module de commande de venti/clim, pour avoir accés à la dernière vis du vide-poche.

J'ai démonté le module, j'attends l'arrivée du transistor équivalent à celui d'origine qui devrait arriver demain.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ed77
Nouveau
Inscrit le: 13 Avr 2008
Messages: 10
Localisation: Chelles
Message Lun 21 Avr, 2008 19:11:42
 
A y'est !!!!!

Ca remarche.

Le transistor de remplacement est arrivé, celui d'origine a été dessoudé, et là, surprise, pas de pâte thermique entre le transistor et le radiateur. D'ou son claquage prématuré. Mais n'y a-t-il donc pas de contrôle qualité chez Valéo ? Ou alors, le super programme d'innovation a vu se faire promouvoir une idée pour mettre moins de pâte thermique. C'est le gramme de pâte qui coute cher ... au client, comme d'habitude.
Pour indication, le même module est utilisé également chez Peugeot et Citroën.

Ceci dit, après soudure (avec application généreuse de pâte thermique), le module a été remis en place, essayé, et la boite à gant remontée.

J'ai fait des photos, de manière à pouvoir faire un tuto, merci aux modérateurs de m'indiquer la marche à suivre pour le mettre sur le forum.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ed77
Nouveau
Inscrit le: 13 Avr 2008
Messages: 10
Localisation: Chelles
Message Lun 03 Nov, 2008 16:44:44
 
Démontage du module de régulation de ventilation : (En fait, on va démonter l’ensemble boite à gant pour avoir accès au module).
1. Déclipser la tablette du levier de vitesse (vers le haut)
2. Démonter les 2 vis de fixation de la jupe autour du mécanisme du levier de vitesse.
3. Déclipser le module d’instruments, avec l’autoradio. On a alors accès à une première vis de l’ensemble boite à gant.
4. Coté droit, déclipser le module de commande de l’Airbag passager (le mettre sur OFF avant de tirer sur la plaque).
5. Démonter les vis derrière et dans la boite à gant (attention, il y en a un certain nombre !)
6. Sortir la boite à gant par le coté droit.
7 Vous avez alors accès au module de régulation qui se trouve en haut à gauche.


Démonter le module, il y a un gros radiateur avec un transistor dessus. Le démonter, si vous êtes dans le même cas que le mien, le transistor manque sans doute de pâte thermique, ce qui le fait cramer ! (Merci Valéo, vous avez sans doute gagné beaucoup d’argent en minimisant la pâte thermique !!!!).

Remplacer le transistor, ou le module complet, qui peut se trouver sur Oscaro (environ 50€, contre plus de 70 chez Rino). La référence du transistor peut être trouvée en équivalent sur internet (ce que j’ai fait, mais je ne me souvient plus de la référence que l’ai utilisé). Si ce n’est pas exactement le même, la conséquence se fait sur les vitesses de rotation du ventilo (un peu moins rapide dans mon cas).

Désolé, je n'ai pas réussi à insérer les quelques photos que j'avais prise.
Bon courage à tous …
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sunshineon93
Losange de Papier
avatar
Inscrit le: 04 Oct 2004
Messages: 52
Message Sam 26 Déc, 2009 18:37:12
 
Bonsoir,

Je m'excuse de déterrer ce sujet, mais il me semble que je suis dans le même cas de figure avec mon scenic II 1.6 16v de 2003.

En effet, mon ventilo de chauffage tourne sans cesse, en mode manu ou auto, j'aimerais avoir les quelques photos pour accéder à cette pièce que je situe très bien dans le véhicule...

Si tu ne parviens pas à les mettre en ligne, je suis disposé à le faire pour toi...

Merci par avance de ta réponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sunshineon93
Losange de Papier
avatar
Inscrit le: 04 Oct 2004
Messages: 52
Message Mar 29 Déc, 2009 01:20:58
 
j'ai pas pu attendre la réponse, par conséquent, je me suis lancé, j'ai pris des photos et j'ai fait un tuto :aw: ICI :aw:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
allan
Petit nouveau
Inscrit le: 19 Jan 2010
Messages: 4
Message Mar 19 Jan, 2010 20:37:16
 
bonjour, j'ai ce pb sur mon grand scenic 2.
cela provient de la résistance...j'ai deja eut ce soucis egalement sur le scenic 1.

cela n'est pas pris en charge par renault si le vehicule a plus de 5 ans, je sors de renault et le mien a 5 ans et 15 jours ...donc dans le !!!!!!.

piece et main d'oeuvre : 250 €

localisation :sous la boite a gant passager.

je l'ai changé moi même sur le scenic 1 et qunad même le bordel car il faut demonté tout le tableau de bord pour avoir de la place pour accéder a la puce.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google