[Scénic II] Plus de puissance 1.9 dci 120cv
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 679.2 SCENIC II DIESEL

rta
RTA e-RTA Renault Scenic II Essence (sauf 1,6i)
_____________
Partenaire officiel
mat00704
Petit nouveau
Inscrit le: 07 Jan 2018
Messages: 2
Localisation: Vitrolles
Message Dim 07 Jan, 2018 20:29
 
Bonjour a tous
J'ai un gros soucis avec mon vehicule depuis 2 jours, c'est un gd scenic 2 1.9 dci 120cv année 2005 170000 km.
IL démarre sans soucis, mais il n'a plus de force sous le capot.
Quand j'accélère, le compte tour ne bouge pas ou mais du temps a monter en régime, du coup la voiture n'accélère pas.
C'est pire quand je prend une cote, la voiture a beaucoup de mal a avancer elle ralentit, voire s'arrete et obliger de faire demi tour lol.
J'ai effectuer un diag aucune erreur, tout est vert mais c'est voiture arrêtée...
Je m'attaque au démontage et nettoyage de la vanne egr dès demain pour commencer
Si quelqu'un a d'autres idées je suis preneur, sinon direction garage.
Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 326
Localisation: Bretagne
Message Dim 07 Jan, 2018 20:50
 
Salut, j'ai eu le même souci avec un 1.9 130, perte de puissance en charge en gros...RAS niveau défauts;

Je vais voir avec toi ce que tu peux vérifier avant de l'envoyer au garage :

De la fumée à l’échappement ?
Un bruit de souffle en montée pédale enfoncé ?
Pas de perte de puissance au freinage ?
Tu as vérifier tes paliers de turbo en déboîtant la durite du filtre à air ?
Le débitmètre est d'origine ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
mat00704
Petit nouveau
Inscrit le: 07 Jan 2018
Messages: 2
Localisation: Vitrolles
Message Dim 07 Jan, 2018 21:05
 
salut
j'ai seulement de la fumée noire à l'échappement lorsque jappuie fort sur la pédale, mais ça ne fait pas avancer plus vite la voiture.
rien ne se passe quand j'appui sur la pédale, la voiture peine à accélérer.
je n'ai pas fais attention si au freinage j'ai une perte de puissance, vu que j'en ai plus beaucoup lol ;)
le débimètre est d'origine,
je suis en plein démontage vanne egr, ensuite je m'attaque au turbo, mais rien qu'en démontant la grosse durite du collecteur, la durite coudée accordéon de la vanne egr etait obstruée voire bouchée.
Je vais en mettre une nouvelle de vanne car détérioration en sortant la soupape du corps de la vanne egr
voila pour auj suite dans la semaine ;)
bonne soirée

mp si tu veux ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: